<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>The Orderly Transition of Twitter &#8211; Greg Laden&#039;s Blog</title>
		<!--[if IE]><![endif]-->
		<meta property="fb:admins" content="10200068" />
			<meta property="og:title" content="The Orderly Transition of Twitter"/>
		<meta property="og:type" content="article"/>
				<meta property="og:image" content="https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?fit=590%2C372" />
		<meta property="og:url" content="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/" />
		<meta property="og:description" content="I&#8217;m not sure this has happened before, and most people are unaware, so I thought a quick note was in order. If you were previously following the President of the United States on Twitter, when it was Barack Obama, you followed @POTUS. Twitter has created an account called @POTUS44, which is for President Obama. You&#8230;" />
		<meta property="og:site_name" content="Greg Laden&#039;s Blog" />
		<!-- <meta name="pinterest" content="nopin" /> -->

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Greg Laden&#039;s Blog &raquo; Feed" href="http://scienceblogs.com/gregladen/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greg Laden&#039;s Blog &raquo; Comments Feed" href="http://scienceblogs.com/gregladen/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Greg Laden&#039;s Blog &raquo; The Orderly Transition of Twitter Comments Feed" href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scienceblogs.com\/gregladen\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css" media="screen">.cfpg-gallery img { display: none; }</style>
<noscript><style type="text/css" media="screen">.cfpg-gallery img { display: inline-block; }</style></noscript>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ngssb-base-css'  href='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/combined.css?ver=1.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ngs-scienceblogs-css'  href='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-individual/style.css?ver=1.4.4' type='text/css' media='screen' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ngs-ie7-css'  href='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie7.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='ngs-ie6-css'  href='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie6.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://scienceblogs.com/gregladen/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/jquery-placeholder/jquery.placeholder.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/master.js?ver=1.4.4'></script>
<script type="text/javascript">
	jQuery(function ($) {
		var widget = $(".widget-ngs-collapsible");
		if (widget.length < 1) { return; };
		widget.find(".widget-title").click(function () {
			var widget = $(this).parent(),
				content = widget.find(".textwidget"),
				isVisible = content.is(":visible"),
				f = isVisible ? "slideUp" : "slideDown",
				c = isVisible ? "removeClass" : "addClass";
			widget[c]("widget-ngs-collapsible-open");
			content[f]("fast");
		});
	});
</script><link rel='https://api.w.org/' href='http://scienceblogs.com/gregladen/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scienceblogs.com/gregladen/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scienceblogs.com/gregladen/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reading Around Trump Induced Depression' href='http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/' />
<link rel='next' title='A little humor to lighten your day, but in a presidential way' href='http://scienceblogs.com/gregladen/2017/01/23/a-little-humor-to-lighten-your-day-but-in-a-presidential-way/' />
<link rel="canonical" href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/" />
<link rel='shortlink' href='http://wp.me/p4n7yc-681' />
<link rel="alternate" type="application/json+oembed" href="http://scienceblogs.com/gregladen/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fgregladen%2F2017%2F01%2F23%2Fthe-orderly-transition-of-twitter%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scienceblogs.com/gregladen/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fgregladen%2F2017%2F01%2F23%2Fthe-orderly-transition-of-twitter%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="icon" type="image/x-icon" href="http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/img/sbfavicon.ico" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
		<style type="text/css">
			#wp-admin-bar-updates {
				display: none;
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Orderly Transition of Twitter" />
<meta property="og:url" content="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/" />
<meta property="og:description" content="I&#8217;m not sure this has happened before, and most people are unaware, so I thought a quick note was in order. If you were previously following the President of the United States on Twitter, whe…" />
<meta property="article:published_time" content="2017-01-24T04:26:57+00:00" />
<meta property="article:modified_time" content="2017-01-24T04:26:57+00:00" />
<meta property="og:site_name" content="Greg Laden&#039;s Blog" />
<meta property="og:image" content="https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?fit=792%2C499" />
<meta property="og:image:width" content="792" />
<meta property="og:image:height" content="499" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?fit=792%2C499&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel='stylesheet' id='responsive-css'  href='/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/responsive.css?ver=4.3.1' type='text/css' media='all' />
</head>
<body class="single single-post postid-23561 single-format-standard science-blogs">
	<div id="body">
		
				<!--<div id="navigation_tophat_container">
			<div class="vcard" id="header_logo">
				<h2 class="org"><a href="http://www.nationalgeographic.com" class="url fn hiddenText" id="intl_link_headerboard_logo">National Geographic Society</a><span class="partner-text">In partnership with</span></h2>
				<p class="adr hidden">
					<span class="street-address">P.O. Box 98199</span><br/>
					<span class="locality">Washington</span>, <abbr title="District of Columbia" class="region">DC</abbr> <span class="postal_code">20090-8199</span><br/>
					<span class="tel hidden">800-647-5463</span>
				</p>
				<p class="geo hidden">Lat/Lon:
					<span class="latitude">38.90531943278526</span>,
					<span class="longitude">-77.0376992225647</span>
				</p>
			</div><!-- #header_logo -->
		<!-- </div><!-- #navigation_tophat_container -->

		<div class="header-wrapper">

			<!-- HEADER ADVERTISEMENT -->
			<div id="headerboard" class="clearfix">
				<div class="leaderboard advertisement sb-ad">
					<h3 class="hidden">Advertisement</h3>
					<!-- advertising -->
					
<div class="ad-728x90">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- SB Leaderboard Responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5976931228913298"
       data-ad-slot="2767117744"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
				</div><!-- .leaderboard .advertisement -->
			</div><!-- #headerboard -->


		<div id="header">
			<a href="http://scienceblogs.com/"><h1>Science Blogs</h1></a>
			<div class="go-to-blog">
				<form action="" method="" id="blog-nav">
					<label for="blog-list">Go to</label>
					<select id="blog-list">
			<option value="0">Select Blog...</option>

			<option value="http://scienceblogs.com/">ScienceBlogs Home</option>
			<optgroup label="ScienceBlogs"><option value="http://scienceblogs.com/aardvarchaeology/">Aardvarchaeology</option><option value="http://scienceblogs.com/aetiology/">Aetiology</option><option value="http://scienceblogs.com/illconsidered/">A Few Things Ill Considered</option><option value="http://scienceblogs.com/casaubonsbook/">Casaubon&#039;s Book</option><option value="http://scienceblogs.com/confessions/">Confessions of a Science Librarian</option><option value="http://scienceblogs.com/deltoid/">Deltoid</option><option value="http://scienceblogs.com/denialism/">denialism blog</option><option value="http://scienceblogs.com/digitalbio/">Discovering Biology in a Digital World</option><option value="http://scienceblogs.com/catdynamics/">Dynamics of Cats</option><option value="http://scienceblogs.com/erv/">erv</option><option value="http://scienceblogs.com/evolutionblog/">EvolutionBlog</option><option value="http://scienceblogs.com/gregladen/">Greg Laden&#039;s Blog</option><option value="http://scienceblogs.com/lifelines/">Life Lines</option><option value="http://scienceblogs.com/seed/">Page 3.14</option><option value="http://scienceblogs.com/pharyngula/">Pharyngula</option><option value="http://scienceblogs.com/insolence/">Respectful Insolence</option><option value="http://scienceblogs.com/significantfigures/">Significant Figures by Peter Gleick</option><option value="http://scienceblogs.com/startswithabang/">Starts With A Bang</option><option value="http://scienceblogs.com/stoat/">Stoat</option><option value="http://scienceblogs.com/thepumphandle/">The Pump Handle</option><option value="http://scienceblogs.com/weizmann/">The Weizmann Wave</option><option value="http://scienceblogs.com/principles/">Uncertain Principles</option><option value="http://scienceblogs.com/usasciencefestival/">USA Science and Engineering Festival: The Blog</option><option value="http://scienceblogs.com/worldsfair/">World&#039;s Fair</option></optgroup><optgroup label="Archives"><option value="http://scienceblogs.com/worldsciencefestival/">2010 World Science Festival Blog</option><option value="http://scienceblogs.com/clock/">A Blog Around The Clock</option><option value="http://scienceblogs.com/ethicsandscience/">Adventures in Ethics and Science</option><option value="http://scienceblogs.com/agoodpoop/">A Good Poop</option><option value="http://scienceblogs.com/stressrelated/">All of My Faults Are Stress Related</option><option value="http://scienceblogs.com/angrytoxicologist/">Angry Toxicologist</option><option value="http://scienceblogs.com/appliedstatistics/">Applied Statistics</option><option value="http://scienceblogs.com/art_of_science_learning/">Art of Science Learning</option><option value="http://scienceblogs.com/voteforscience/">A Vote For Science</option><option value="http://scienceblogs.com/basicconcepts/">Basic Concepts in Science</option><option value="http://scienceblogs.com/bioephemera/">bioephemera</option><option value="http://scienceblogs.com/bloggingtheorigin/">Blogging the Origin</option><option value="http://scienceblogs.com/brookhaven/">Brookhaven Bits &amp; Bytes</option><option value="http://scienceblogs.com/builtonfacts/">Built on Facts</option><option value="http://scienceblogs.com/chaoticutopia/">Chaotic Utopia</option><option value="http://scienceblogs.com/christinaslisrant/">Christina&apos;s LIS Rant</option><option value="http://scienceblogs.com/classm/">Class M</option><option value="http://scienceblogs.com/cognitivedaily/">Cognitive Daily</option><option value="http://scienceblogs.com/commonknowledge/">Common Knowledge</option><option value="http://scienceblogs.com/culturedish/">Culture Dish</option><option value="http://scienceblogs.com/deanscorner/">Dean&#039;s Corner</option><option value="http://scienceblogs.com/deepseanews/">Deep Sea News</option><option value="http://scienceblogs.com/developingintelligence/">Developing Intelligence</option><option value="http://scienceblogs.com/dispatches/">Dispatches from the Creation Wars</option><option value="http://scienceblogs.com/dotphysics/">Dot Physics</option><option value="http://scienceblogs.com/bushwells/">Dr. Joan Bushwell&apos;s Chimpanzee Refuge</option><option value="http://scienceblogs.com/effectmeasure/">Effect Measure</option><option value="http://scienceblogs.com/eruptions/">Eruptions</option><option value="http://scienceblogs.com/evolgen/">evolgen</option><option value="http://scienceblogs.com/evolution/">Evolution for Everyone</option><option value="http://scienceblogs.com/evolvingthoughts/">Evolving Thoughts</option><option value="http://scienceblogs.com/framing-science/">Framing Science</option><option value="http://scienceblogs.com/interactions/">Galactic Interactions</option><option value="http://scienceblogs.com/gnxp/">Gene Expression</option><option value="http://scienceblogs.com/geneticfuture/">Genetic Future</option><option value="http://scienceblogs.com/goodmath/">Good Math, Bad Math</option><option value="http://scienceblogs.com/greengabbro/">Green Gabbro</option><option value="http://scienceblogs.com/guiltyplanet/">Guilty Planet</option><option value="http://scienceblogs.com/integrityofscience/">Integrity of Science</option><option value="http://scienceblogs.com/intelisef/">Intel ISEF</option><option value="http://scienceblogs.com/laelaps/">Laelaps</option><option value="http://scienceblogs.com/SETI/">Life at the SETI Institute</option><option value="http://scienceblogs.com/esof2014/">Live from ESOF 2014</option><option value="http://scienceblogs.com/grrlscientist/">Living the Scientific Life (Scientist, Interrupted)</option><option value="http://scienceblogs.com/mikethemadbiologist/">Mike the Mad Biologist</option><option value="http://scienceblogs.com/mixingmemory/">Mixing Memory</option><option value="http://scienceblogs.com/moleculeoftheday/">Molecule of the Day</option><option value="http://scienceblogs.com/myrmecos/">Myrmecos</option><option value="http://scienceblogs.com/neuronculture/">Neuron Culture</option><option value="http://scienceblogs.com/neurontic/">Neurontic</option><option value="http://scienceblogs.com/neurophilosophy/">Neurophilosophy</option><option value="http://scienceblogs.com/neurotopia/">Neurotopia</option><option value="http://scienceblogs.com/notrocketscience/">Not Exactly Rocket Science</option><option value="http://scienceblogs.com/obesitypanacea/">Obesity Panacea</option><option value="http://scienceblogs.com/observations/">Observations of a Nerd</option><option value="http://scienceblogs.com/twominds/">Of Two Minds</option><option value="http://scienceblogs.com/omnibrain/">Omni Brain</option><option value="http://scienceblogs.com/isisthescientist/">On Becoming a Domestic and Laboratory Goddess</option><option value="http://scienceblogs.com/oscillator/">Oscillator</option><option value="http://scienceblogs.com/photosynthesis/">Photo Synthesis</option><option value="http://scienceblogs.com/purepedantry/">Pure Pedantry</option><option value="http://scienceblogs.com/retrospectacle/">Retrospectacle: A Neuroscience Blog</option><option value="http://scienceblogs.com/revminds/">Revolutionary Minds Think Tank</option><option value="http://scienceblogs.com/sciencesociety/">Science + Society</option><option value="http://scienceblogs.com/sunclipse/">Science After Sunclipse</option><option value="http://scienceblogs.com/scienceisculture/">Science is Culture</option><option value="http://scienceblogs.com/scienceonline/">ScienceOnline 2010: The Blog</option><option value="http://scienceblogs.com/sciencepunk/">SciencePunk</option><option value="http://scienceblogs.com/sciencetolife/">Science To Life</option><option value="http://scienceblogs.com/sciencewoman/">Sciencewomen</option><option value="http://scienceblogs.com/seedmoma/">Seed/MoMA Salon</option><option value="http://scienceblogs.com/seejanecompute/">See Jane Compute</option><option value="http://scienceblogs.com/shiftingbaselines/">Shifting Baselines</option><option value="http://scienceblogs.com/signout/">Signout</option><option value="http://scienceblogs.com/speakeasyscience/">Speakeasy Science</option><option value="http://scienceblogs.com/speakingscience/">Speaking Science 2.0</option><option value="http://scienceblogs.com/strangerfruit/">Stranger Fruit</option><option value="http://scienceblogs.com/superbug/">Superbug</option><option value="http://scienceblogs.com/terrasig/">Terra Sigillata</option><option value="http://scienceblogs.com/tetrapodzoology/">Tetrapod Zoology</option><option value="http://scienceblogs.com/challenge/">The Blogger SAT Challenge</option><option value="http://scienceblogs.com/bookoftrogool/">The Book of Trogool</option><option value="http://scienceblogs.com/thecheerfuloncologist/">The Cheerful Oncologist</option><option value="http://scienceblogs.com/corpuscallosum/">The Corpus Callosum</option><option value="http://scienceblogs.com/drcharlesHIDDEN/">The Examining Room of Dr. Charles</option><option value="http://scienceblogs.com/cortex/">The Frontal Cortex</option><option value="http://scienceblogs.com/intersection/">The Intersection</option><option value="http://scienceblogs.com/islandofdoubt/">The Island of Doubt</option><option value="http://scienceblogs.com/loom/">The Loom</option><option value="http://scienceblogs.com/primatediaries/">The Primate Diaries</option><option value="http://scienceblogs.com/pontiff/">The Quantum Pontiff</option><option value="http://scienceblogs.com/authority/">The Questionable Authority</option><option value="http://scienceblogs.com/rightfulplace/">The Rightful Place Project</option><option value="http://scienceblogs.com/bookclub/">The ScienceBlogs Book Club</option><option value="http://scienceblogs.com/scientificactivist/">The Scientific Activist</option><option value="http://scienceblogs.com/thescian/">The Scientific Indian</option><option value="http://scienceblogs.com/thoughtfulanimal/">The Thoughtful Animal</option><option value="http://scienceblogs.com/voltagegate/">The Voltage Gate</option><option value="http://scienceblogs.com/tfk/">Thoughts from Kansas</option><option value="http://scienceblogs.com/thusspakezuska/">Thus Spake Zuska</option><option value="http://scienceblogs.com/tomorrowstable/">Tomorrow&#039;s Table</option><option value="http://scienceblogs.com/transcript/">Transcription and Translation</option><option value="http://scienceblogs.com/universe/">Universe</option><option value="http://scienceblogs.com/waltatrandom/">Walt at Random</option><option value="http://scienceblogs.com/webeasties/">We Beasties</option><option value="http://scienceblogs.com/whitecoatunderground/">White Coat Underground</option><option value="http://scienceblogs.com/zooillogix/">Zooillogix</option></optgroup></select>
	<script type="text/javascript">
	/* <![CDATA[ */
		var ngssbBLDropdown = document.getElementById("blog-list");
		function ngssbBLChange() {
				location.href = ngssbBLDropdown.options[ngssbBLDropdown.selectedIndex].value;
		}
		ngssbBLDropdown.onchange = ngssbBLChange;
	/* ]]> */
	</script>				</form>
			</div>

			<form role="search" method="get" id="header_search" action="http://scienceblogs.com/">
				<h2 class="hidden">Search National Geographic</h2>
				<!-- google search parameters -->
				<div class="field">
					<label for="header_search_input">Search <span class="hidden">nationalgeographic.com</span></label>
					<input type="text" value="" name="s" id="s">
					<button type="submit" id="header_search_submit" class="hiddenText">Submit</button>
				</div>
			</form><!-- #header_search -->
			<div class="main-nav-wrapper">
				<ul id="navigation_mainB" class="nav">
					<li id="nav-item1"><a href="/last-24-hours">Last 24 Hrs</a></li><li id="nav-item2"><a href="http://scienceblogs.com/channel/life-science/">Life Science</a></li><li id="nav-item3"><a href="http://scienceblogs.com/channel/physical-science/">Physical Science</a></li><li id="nav-item4"><a href="http://scienceblogs.com/channel/environment/">Environment</a></li><li id="nav-item5"><a href="http://scienceblogs.com/channel/humanities/">Humanities</a></li><li id="nav-item6"><a href="http://scienceblogs.com/channel/education/">Education</a></li><li id="nav-item7"><a href="http://scienceblogs.com/channel/politics/">Politics</a></li><li id="nav-item8"><a href="http://scienceblogs.com/channel/medicine/">Medicine</a></li><li id="nav-item9"><a href="http://scienceblogs.com/channel/brain-and-behavior/">Brain &amp; Behavior</a></li><li id="nav-item10"><a href="http://scienceblogs.com/channel/technology/">Technology</a></li><li id="nav-item11"><a href="http://scienceblogs.com/channel/information-science/">Information Science</a></li><li class="last"  id="nav-item12"><a href="http://scienceblogs.com/channel/jobs/">Jobs</a></li>				</ul>
			</div><!--/main-nav-wrapper-->
		</div><!--/header-->
	</div><!--/header-wrapper-->

<div id="main">
	<div class="str-inside clearfix">		
		<div id="content">
			
		<a href="http://scienceblogs.com/gregladen/" style="display:block;">
			<img src="http://scienceblogs.com/gregladen/files/2012/05/Greg-Ladens-Blog.png" width="100%" alt="" />
		</a><div id="post-23561" class="post-full clearfix post-23561 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-potus44 tag-potus tag-twitter science_blog-technology">
	<div class="header">
	<h1 class="title entry-title"><a rel="bookmark" href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/">The Orderly Transition of Twitter</a></h1>
	<div class="byline vcard author">
		
		<img alt='' src="https://i1.wp.com/scienceblogs.com/gregladen/files/2013/02/HumanEvolutionIcon350.jpg?resize=58%2C58" srcset='http://2.gravatar.com/avatar/b4cf0f447590dda0f6a44e8ad749b78b?s=116&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />Posted by <span class="fn"><a href="http://scienceblogs.com/gregladen/author/gregladen/" title="Posts by Greg Laden">Greg Laden</a></span> on <abbr class="published" title="2017-01-23T22:26:57+00:00">January 23, 2017</abbr> 	</div><!--/byline-->
</div><!--/header-->


<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/#respond" rev="post-23561" class="to-comments">(0)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/" addthis:title="The Orderly Transition of Twitter">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div><div class="featured-image"><img width="590" height="372" src="https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?fit=590%2C372" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Screen Shot 2017-01-23 at 10.26.05 PM" srcset="https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?w=792 792w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=300%2C189 300w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=768%2C484 768w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=610%2C384 610w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=143%2C90 143w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=590%2C372 590w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=596%2C376 596w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=317%2C200 317w, https://i1.wp.com/scienceblogs.com/gregladen/files/2017/01/Screen-Shot-2017-01-23-at-10.26.05-PM.png?resize=150%2C95 150w" sizes="(max-width: 590px) 100vw, 590px" /></div>	<div class="main">
		<div class="content entry-content">
			<p>I&#8217;m not sure this has happened before, and most people are unaware, so I thought a quick note was in order.</p>
<p>If you were previously following the President of the United States on Twitter, when it was Barack Obama, you followed @POTUS.</p>
<p>Twitter has created an account called @POTUS44, which is for President Obama.  You are now automatically following that handle.</p>
<p>Twitter redesignated @POTUS to apply to President Trump, and left all of the President Obama followers on that account as well. So, you are now following President Trump at @POTUS.</p>
<p>The same applies, in parallel, to the First Lady and the Vice President. </p>
<p>Meanwhile, these folks have their own civilian twitter handles.  President Obama is simply using his old handle (and, by the way, he follows me, just sayin&#8217;). </p>
<p>So, you may or may not want to update your Twitter accounts accordingly. </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
	</div>
	<div class="footer">
	<div class="tags"><span class="label">Keywords:</span> <a href="http://scienceblogs.com/gregladen/tag/potus44/" rel="tag">@POTUS44</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/gregladen/tag/potus/" rel="tag">POTUS</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/gregladen/tag/twitter/" rel="tag">twitter</a></div>
<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/#respond" rev="post-23561" class="to-comments">(0)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/gregladen/2017/01/23/the-orderly-transition-of-twitter/" addthis:title="The Orderly Transition of Twitter">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div>	</div>
</div><!-- .excerpt -->
<div id="comments"><ol class="reply-list"></ol><div id="respond">
<form action="http://scienceblogs.com/gregladen/wp-comments-post.php" method="post">
	<h3 class="h4"><label for="comment">Post a comment</label></h3>
	<p>
		<label for="author">Name:<em><abbr title="Required">*</abbr></em></label>
		<input type="text" class="type-text" name="author" id="author" value="" size="22" />
	</p>
	<p>
		<label for="email">Email:<em><abbr title="Required, but never shared">*</abbr></em></label>
		<input type="text" class="type-text" name="email" id="email" value="" size="22" />
	</p>
	<p>
		<label for="url">Location:</label>
		<input type="text" class="type-text" name="ngs-location" id="ngs-location" value="" size="22" />
	</p>
	<p>
		<label for="comment">Comment:</label>
		<textarea class="type-text" name="comment" id="comment" rows="6" cols="60"></textarea></p>
	<p class="last-child">
		<input class="button" name="submit" type="submit" id="submit" value="Submit Comment &raquo;" />
		<a rel="nofollow" id="cancel-comment-reply-link" href="/gregladen/2017/01/23/the-orderly-transition-of-twitter/#respond" style="display:none;">cancel reply</a>	</p>
<input type='hidden' name='comment_post_ID' value='23561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b28422e51c" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments" style="display: inline;">Notify me of followup comments via E-Mail.</label></p>
</form>
</div>
</div><!--/comments-->		</div><!--/content-->
		<div id="sidebar">
			<div class="sb-ad"></div><div id="search-2" class="widget clearfix widget_search">
	<h2 class="widget-title">Search This Blog</h2>
	<form role="search" method="get" id="searchform" action="http://scienceblogs.com/gregladen/">
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" id="s">
			<input type="submit" id="searchsubmit" value="Search">
		</div>
	</form>
</div>
<div id="ngs_subscribe-2" class="widget clearfix widget-ngs-subscribe">
	<h2 class="widget-title">Subscribe</h2>
	<span class="accessibility">Subscribe via:</span>
	<ul class="nav">
		<li>
			<a class="imr imr-rss" href="http://scienceblogs.com/gregladen/feed/">RSS2</a>
		</li>
		<li>
			<a class="imr imr-atom" href="http://scienceblogs.com/gregladen/feed/atom/">Atom</a>
		</li>
		<li class="help">
			Subscribe via a feed reader		</li>
	</ul>
</div>

<div class="sb-sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SB Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5976931228913298"
     data-ad-slot="2767117744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="recent-comments-2" class="widget clearfix widget_recent_comments"><h2 class="widget-title">Recent Comments by Readers</h2><ul id="recentcomments"><li class="recentcomments">Wow on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642339">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Wow on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642338">Reading Around Trump Induced Depression</a></li><li class="recentcomments">dean on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642337">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Brainstorms on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642336">Reading Around Trump Induced Depression</a></li><li class="recentcomments">RickA on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642335">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Brainstorms on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642334">Reading Around Trump Induced Depression</a></li><li class="recentcomments">RickA on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642333">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Brainstorms on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642332">Reading Around Trump Induced Depression</a></li><li class="recentcomments">dean on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642331">Reading Around Trump Induced Depression</a></li><li class="recentcomments">RickA on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642330">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Wow on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642328">Reading Around Trump Induced Depression</a></li><li class="recentcomments">RickA on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642327">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Wow on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642326">Reading Around Trump Induced Depression</a></li><li class="recentcomments">Wow on <a href="http://scienceblogs.com/gregladen/2017/01/20/reading-around-trump-induced-depression/#comment-642325">Reading Around Trump Induced Depression</a></li></ul></div><div id="categories-2" class="widget clearfix widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-204"><a href="http://scienceblogs.com/gregladen/category/series/a_true_ghost_story/" >A True Ghost Story</a> (8)
</li>
	<li class="cat-item cat-item-95"><a href="http://scienceblogs.com/gregladen/category/africa/" >Africa</a> (120)
</li>
	<li class="cat-item cat-item-91"><a href="http://scienceblogs.com/gregladen/category/politics/al_franken/" >Al Franken</a> (130)
</li>
	<li class="cat-item cat-item-169"><a href="http://scienceblogs.com/gregladen/category/alternative_truths/" >Alt-Truth</a> (142)
</li>
	<li class="cat-item cat-item-75"><a href="http://scienceblogs.com/gregladen/category/anatomy/" >Anatomy</a> (30)
</li>
	<li class="cat-item cat-item-3003"><a href="http://scienceblogs.com/gregladen/category/technology/android/" >Android</a> (9)
</li>
	<li class="cat-item cat-item-230"><a href="http://scienceblogs.com/gregladen/category/politics/animal_rights/" >Animal Rights</a> (6)
</li>
	<li class="cat-item cat-item-2738"><a href="http://scienceblogs.com/gregladen/category/climate/antarctic-sea-ice/" >Antarctic Sea Ice</a> (2)
</li>
	<li class="cat-item cat-item-15"><a href="http://scienceblogs.com/gregladen/category/anthropology/" >Anthropology</a> (199)
</li>
	<li class="cat-item cat-item-93"><a href="http://scienceblogs.com/gregladen/category/mammals/apes/" >Apes</a> (16)
</li>
	<li class="cat-item cat-item-16"><a href="http://scienceblogs.com/gregladen/category/archaeology/" >Archaeology</a> (126)
</li>
	<li class="cat-item cat-item-2016"><a href="http://scienceblogs.com/gregladen/category/climate/arctic-sea-ice-climate/" >Arctic Sea Ice</a> (32)
</li>
	<li class="cat-item cat-item-65"><a href="http://scienceblogs.com/gregladen/category/mammals/artiodactyla/" >Artiodactyla</a> (11)
</li>
	<li class="cat-item cat-item-8"><a href="http://scienceblogs.com/gregladen/category/atheism/" >Atheism</a> (221)
</li>
	<li class="cat-item cat-item-57"><a href="http://scienceblogs.com/gregladen/category/birds/" >Aves (birds)</a> (166)
</li>
	<li class="cat-item cat-item-274"><a href="http://scienceblogs.com/gregladen/category/series/back_to_school_special/" >Back To School Special!</a> (58)
</li>
	<li class="cat-item cat-item-183"><a href="http://scienceblogs.com/gregladen/category/politics/barack_obama/" >Barack Obama</a> (14)
</li>
	<li class="cat-item cat-item-19"><a href="http://scienceblogs.com/gregladen/category/behavioral_biology/" >Behavioral Biology</a> (115)
</li>
	<li class="cat-item cat-item-242"><a href="http://scienceblogs.com/gregladen/category/series/best_of_quiche_moraine/" >Best of Quiche Moraine</a> (5)
</li>
	<li class="cat-item cat-item-171"><a href="http://scienceblogs.com/gregladen/category/series/bible_as_ethnography/" >Bible as ethnography</a> (6)
</li>
	<li class="cat-item cat-item-145"><a href="http://scienceblogs.com/gregladen/category/mammals/bigfoot/" >Bigfoot</a> (5)
</li>
	<li class="cat-item cat-item-39"><a href="http://scienceblogs.com/gregladen/category/biogeography/" >Biogeography</a> (30)
</li>
	<li class="cat-item cat-item-2675"><a href="http://scienceblogs.com/gregladen/category/birdwatching-2/" >Birdwatching</a> (6)
</li>
	<li class="cat-item cat-item-3"><a href="http://scienceblogs.com/gregladen/category/other/blogging/" >Blogging</a> (288)
</li>
	<li class="cat-item cat-item-35"><a href="http://scienceblogs.com/gregladen/category/other/blogospherics/" >Blogospherics</a> (378)
</li>
	<li class="cat-item cat-item-76"><a href="http://scienceblogs.com/gregladen/category/books/" >Books</a> (292)
</li>
	<li class="cat-item cat-item-297"><a href="http://scienceblogs.com/gregladen/category/books-birds/" >Books-Birds</a> (58)
</li>
	<li class="cat-item cat-item-96"><a href="http://scienceblogs.com/gregladen/category/brain_and_behavior/" >Brain and Behavior</a> (68)
</li>
	<li class="cat-item cat-item-319"><a href="http://scienceblogs.com/gregladen/category/anthropology/cannibalism/" >Cannibalism</a> (4)
</li>
	<li class="cat-item cat-item-129"><a href="http://scienceblogs.com/gregladen/category/other/caption_needed/" >Caption Needed</a> (62)
</li>
	<li class="cat-item cat-item-54"><a href="http://scienceblogs.com/gregladen/category/mammals/carnivora/" >Carnivora</a> (22)
</li>
	<li class="cat-item cat-item-56"><a href="http://scienceblogs.com/gregladen/category/mammals/cat/" >Cat</a> (33)
</li>
	<li class="cat-item cat-item-50"><a href="http://scienceblogs.com/gregladen/category/cell_biology/" >Cell Biology</a> (54)
</li>
	<li class="cat-item cat-item-22"><a href="http://scienceblogs.com/gregladen/category/climate/" >Climate and weather</a> (188)
</li>
	<li class="cat-item cat-item-37"><a href="http://scienceblogs.com/gregladen/category/climate/climate_change/" >Climate Change</a> (868)
</li>
	<li class="cat-item cat-item-1940"><a href="http://scienceblogs.com/gregladen/category/climate-change-graphics/" >Climate Change Graphics</a> (51)
</li>
	<li class="cat-item cat-item-2174"><a href="http://scienceblogs.com/gregladen/category/archaeology/compliance-and-rescue-archaeology/" >Compliance and Rescue Archaeology</a> (1)
</li>
	<li class="cat-item cat-item-47"><a href="http://scienceblogs.com/gregladen/category/technology/computer_tricks/" >Computer Tricks</a> (124)
</li>
	<li class="cat-item cat-item-263"><a href="http://scienceblogs.com/gregladen/category/africa/congo/" >Congo</a> (14)
</li>
	<li class="cat-item cat-item-156"><a href="http://scienceblogs.com/gregladen/category/africa/congo_war/" >Congo War</a> (14)
</li>
	<li class="cat-item cat-item-29"><a href="http://scienceblogs.com/gregladen/category/cooking/" >Cooking</a> (21)
</li>
	<li class="cat-item cat-item-40"><a href="http://scienceblogs.com/gregladen/category/cosmos/" >Cosmos</a> (409)
</li>
	<li class="cat-item cat-item-90"><a href="http://scienceblogs.com/gregladen/category/creationism/creation_science/" >Creation Science</a> (350)
</li>
	<li class="cat-item cat-item-10"><a href="http://scienceblogs.com/gregladen/category/creationism/" >Creationism</a> (531)
</li>
	<li class="cat-item cat-item-85"><a href="http://scienceblogs.com/gregladen/category/darwin/" >Darwin</a> (91)
</li>
	<li class="cat-item cat-item-120"><a href="http://scienceblogs.com/gregladen/category/series/darwin_and_the_voyage/" >Darwin and the Voyage</a> (12)
</li>
	<li class="cat-item cat-item-86"><a href="http://scienceblogs.com/gregladen/category/development/" >Development</a> (12)
</li>
	<li class="cat-item cat-item-78"><a href="http://scienceblogs.com/gregladen/category/paleontology/dinosaurs/" >dinosaurs</a> (31)
</li>
	<li class="cat-item cat-item-180"><a href="http://scienceblogs.com/gregladen/category/diversity/" >Diversity</a> (11)
</li>
	<li class="cat-item cat-item-55"><a href="http://scienceblogs.com/gregladen/category/mammals/dogs/" >Dogs</a> (19)
</li>
	<li class="cat-item cat-item-258"><a href="http://scienceblogs.com/gregladen/category/politics/drill_baby_drill/" >drill baby drill</a> (28)
</li>
	<li class="cat-item cat-item-21"><a href="http://scienceblogs.com/gregladen/category/earth_science/" >Earth Science</a> (147)
</li>
	<li class="cat-item cat-item-125"><a href="http://scienceblogs.com/gregladen/category/geology/earthquake/" >Earthquake</a> (11)
</li>
	<li class="cat-item cat-item-313"><a href="http://scienceblogs.com/gregladen/category/series/eating_insects/" >Eating Insects</a> (7)
</li>
	<li class="cat-item cat-item-2616"><a href="http://scienceblogs.com/gregladen/category/africa/ebola/" >Ebola</a> (28)
</li>
	<li class="cat-item cat-item-2628"><a href="http://scienceblogs.com/gregladen/category/health/ebola-health/" >Ebola</a> (24)
</li>
	<li class="cat-item cat-item-4"><a href="http://scienceblogs.com/gregladen/category/education/" >Education</a> (198)
</li>
	<li class="cat-item cat-item-289"><a href="http://scienceblogs.com/gregladen/category/africa/efe_ethnoarchaeology/" >Efe Ethnoarchaeology</a> (15)
</li>
	<li class="cat-item cat-item-281"><a href="http://scienceblogs.com/gregladen/category/politics/election_2010/" >Election 2010</a> (23)
</li>
	<li class="cat-item cat-item-301"><a href="http://scienceblogs.com/gregladen/category/politics/election_2012/" >Election 2012</a> (18)
</li>
	<li class="cat-item cat-item-2393"><a href="http://scienceblogs.com/gregladen/category/politics/election-2014/" >Election 2014</a> (8)
</li>
	<li class="cat-item cat-item-3055"><a href="http://scienceblogs.com/gregladen/category/politics/election-2016/" >Election 2016</a> (148)
</li>
	<li class="cat-item cat-item-58"><a href="http://scienceblogs.com/gregladen/category/mammals/elephants/" >Elephants</a> (11)
</li>
	<li class="cat-item cat-item-246"><a href="http://scienceblogs.com/gregladen/category/technology/emacs/" >emacs</a> (30)
</li>
	<li class="cat-item cat-item-166"><a href="http://scienceblogs.com/gregladen/category/energy/" >Energy</a> (45)
</li>
	<li class="cat-item cat-item-27"><a href="http://scienceblogs.com/gregladen/category/environment/" >Environment</a> (121)
</li>
	<li class="cat-item cat-item-60"><a href="http://scienceblogs.com/gregladen/category/ethnography/" >Ethnography</a> (34)
</li>
	<li class="cat-item cat-item-32"><a href="http://scienceblogs.com/gregladen/category/evolutiion/" >Evolution</a> (286)
</li>
	<li class="cat-item cat-item-130"><a href="http://scienceblogs.com/gregladen/category/series/evolution_2008/" >Evolution 2008</a> (6)
</li>
	<li class="cat-item cat-item-30"><a href="http://scienceblogs.com/gregladen/category/human_evolution/evolution_of_diet/" >Evolution of Diet</a> (19)
</li>
	<li class="cat-item cat-item-18"><a href="http://scienceblogs.com/gregladen/category/evolutionary_biology/" >Evolutionary Biology</a> (207)
</li>
	<li class="cat-item cat-item-2109"><a href="http://scienceblogs.com/gregladen/category/example-category/" >Example Category</a> (1)
</li>
	<li class="cat-item cat-item-227"><a href="http://scienceblogs.com/gregladen/category/health/exercise_and_fitness/" >exercise and fitness</a> (9)
</li>
	<li class="cat-item cat-item-116"><a href="http://scienceblogs.com/gregladen/category/creationism/expelled/" >Expelled!</a> (19)
</li>
	<li class="cat-item cat-item-97"><a href="http://scienceblogs.com/gregladen/category/extinction/" >Extinction</a> (13)
</li>
	<li class="cat-item cat-item-209"><a href="http://scienceblogs.com/gregladen/category/series/falsehoods/" >Falsehoods</a> (16)
</li>
	<li class="cat-item cat-item-244"><a href="http://scienceblogs.com/gregladen/category/series/falsehoods_ii/" >Falsehoods II</a> (19)
</li>
	<li class="cat-item cat-item-165"><a href="http://scienceblogs.com/gregladen/category/feminism/" >Feminism</a> (41)
</li>
	<li class="cat-item cat-item-115"><a href="http://scienceblogs.com/gregladen/category/film/" >Film</a> (33)
</li>
	<li class="cat-item cat-item-102"><a href="http://scienceblogs.com/gregladen/category/fish/" >fish</a> (13)
</li>
	<li class="cat-item cat-item-105"><a href="http://scienceblogs.com/gregladen/category/fishing/" >Fishing</a> (12)
</li>
	<li class="cat-item cat-item-2917"><a href="http://scienceblogs.com/gregladen/category/food-supply/" >Food Supply</a> (3)
</li>
	<li class="cat-item cat-item-307"><a href="http://scienceblogs.com/gregladen/category/for_teachers/" >For Teachers</a> (4)
</li>
	<li class="cat-item cat-item-110"><a href="http://scienceblogs.com/gregladen/category/framing_science/" >Framing Science</a> (23)
</li>
	<li class="cat-item cat-item-296"><a href="http://scienceblogs.com/gregladen/category/series/from_fit_to_fat_to_fit/" >From fit to fat to fit</a> (14)
</li>
	<li class="cat-item cat-item-72"><a href="http://scienceblogs.com/gregladen/category/gender_and_sexual_orientation/" >Gender and Sexual Orientation</a> (44)
</li>
	<li class="cat-item cat-item-25"><a href="http://scienceblogs.com/gregladen/category/genetics/" >Genetics</a> (100)
</li>
	<li class="cat-item cat-item-299"><a href="http://scienceblogs.com/gregladen/category/geology/" >Geology</a> (11)
</li>
	<li class="cat-item cat-item-131"><a href="http://scienceblogs.com/gregladen/category/george_carlin/" >George Carlin</a> (8)
</li>
	<li class="cat-item cat-item-66"><a href="http://scienceblogs.com/gregladen/category/mammals/giraffe/" >Giraffe</a> (2)
</li>
	<li class="cat-item cat-item-106"><a href="http://scienceblogs.com/gregladen/category/glbta/" >GLBTA</a> (158)
</li>
	<li class="cat-item cat-item-23"><a href="http://scienceblogs.com/gregladen/category/climate/global_warming/" >Global Warming</a> (635)
</li>
	<li class="cat-item cat-item-3391"><a href="http://scienceblogs.com/gregladen/category/food-supply/gmos/" >GMOs</a> (1)
</li>
	<li class="cat-item cat-item-216"><a href="http://scienceblogs.com/gregladen/category/mammals/goats/" >goats</a> (2)
</li>
	<li class="cat-item cat-item-1474"><a href="http://scienceblogs.com/gregladen/category/green_energy/" >Green Energy</a> (24)
</li>
	<li class="cat-item cat-item-103"><a href="http://scienceblogs.com/gregladen/category/gun_ownership/" >Gun Ownership</a> (93)
</li>
	<li class="cat-item cat-item-202"><a href="http://scienceblogs.com/gregladen/category/health/h1n1_novel_swine_flu/" >H1N1 Novel Swine Flu</a> (15)
</li>
	<li class="cat-item cat-item-26"><a href="http://scienceblogs.com/gregladen/category/health/" >Health</a> (218)
</li>
	<li class="cat-item cat-item-208"><a href="http://scienceblogs.com/gregladen/category/healthcare/" >Healthcare</a> (44)
</li>
	<li class="cat-item cat-item-2171"><a href="http://scienceblogs.com/gregladen/category/archaeology/holocene-africa/" >Holocene Africa</a> (1)
</li>
	<li class="cat-item cat-item-2175"><a href="http://scienceblogs.com/gregladen/category/archaeology/holocene-europe/" >Holocene Europe</a> (1)
</li>
	<li class="cat-item cat-item-82"><a href="http://scienceblogs.com/gregladen/category/education/homeschooling/" >Homeschooling</a> (62)
</li>
	<li class="cat-item cat-item-224"><a href="http://scienceblogs.com/gregladen/category/series/how_to_use_linux/" >How to use Linux</a> (8)
</li>
	<li class="cat-item cat-item-17"><a href="http://scienceblogs.com/gregladen/category/human_evolution/" >Human Evolution</a> (105)
</li>
	<li class="cat-item cat-item-179"><a href="http://scienceblogs.com/gregladen/category/human_sexuality/" >Human sexuality</a> (18)
</li>
	<li class="cat-item cat-item-147"><a href="http://scienceblogs.com/gregladen/category/climate/hurricane/" >Hurricane</a> (133)
</li>
	<li class="cat-item cat-item-223"><a href="http://scienceblogs.com/gregladen/category/huxley/" >Huxley</a> (9)
</li>
	<li class="cat-item cat-item-83"><a href="http://scienceblogs.com/gregladen/category/information_literacy/" >Information Literacy</a> (3)
</li>
	<li class="cat-item cat-item-132"><a href="http://scienceblogs.com/gregladen/category/insects/" >Insects</a> (18)
</li>
	<li class="cat-item cat-item-44"><a href="http://scienceblogs.com/gregladen/category/creationism/intelligent_design/" >Intelligent Design</a> (371)
</li>
	<li class="cat-item cat-item-2630"><a href="http://scienceblogs.com/gregladen/category/inventions/" >Inventions</a> (2)
</li>
	<li class="cat-item cat-item-2956"><a href="http://scienceblogs.com/gregladen/category/invertebrates/" >Invertebrates</a> (1)
</li>
	<li class="cat-item cat-item-1012"><a href="http://scienceblogs.com/gregladen/category/ipad/" >iPad</a> (3)
</li>
	<li class="cat-item cat-item-308"><a href="http://scienceblogs.com/gregladen/category/series/ituri_forest_photo_project/" >Ituri Forest Photo Project</a> (3)
</li>
	<li class="cat-item cat-item-292"><a href="http://scienceblogs.com/gregladen/category/series/japan_disaster/" >Japan Disaster</a> (75)
</li>
	<li class="cat-item cat-item-312"><a href="http://scienceblogs.com/gregladen/category/africa/kalahari/" >Kalahari</a> (4)
</li>
	<li class="cat-item cat-item-236"><a href="http://scienceblogs.com/gregladen/category/knee/" >knee</a> (10)
</li>
	<li class="cat-item cat-item-260"><a href="http://scienceblogs.com/gregladen/category/series/lakes/" >Lakes</a> (5)
</li>
	<li class="cat-item cat-item-247"><a href="http://scienceblogs.com/gregladen/category/series/landscape/" >Landscape</a> (4)
</li>
	<li class="cat-item cat-item-74"><a href="http://scienceblogs.com/gregladen/category/anthropology/language/" >Language</a> (24)
</li>
	<li class="cat-item cat-item-178"><a href="http://scienceblogs.com/gregladen/category/anthropology/language_phylogeny/" >Language phylogeny</a> (4)
</li>
	<li class="cat-item cat-item-1854"><a href="http://scienceblogs.com/gregladen/category/lego-2/" >LEGO</a> (7)
</li>
	<li class="cat-item cat-item-3676"><a href="http://scienceblogs.com/gregladen/category/lgbt/" >LGBT</a> (1)
</li>
	<li class="cat-item cat-item-34"><a href="http://scienceblogs.com/gregladen/category/technology/linux/" >Linux</a> (347)
</li>
	<li class="cat-item cat-item-198"><a href="http://scienceblogs.com/gregladen/category/africa/lost_congo_memoir/" >lost congo memoir</a> (42)
</li>
	<li class="cat-item cat-item-53"><a href="http://scienceblogs.com/gregladen/category/mammals/" >Mammals</a> (25)
</li>
	<li class="cat-item cat-item-1575"><a href="http://scienceblogs.com/gregladen/category/series/marriage-series/" >Marriage</a> (5)
</li>
	<li class="cat-item cat-item-194"><a href="http://scienceblogs.com/gregladen/category/cosmos/mars/" >Mars</a> (32)
</li>
	<li class="cat-item cat-item-2177"><a href="http://scienceblogs.com/gregladen/category/archaeology/methods-taphonomy/" >Methods: Taphonomy</a> (1)
</li>
	<li class="cat-item cat-item-2173"><a href="http://scienceblogs.com/gregladen/category/archaeology/methodsdating/" >Methods:Dating</a> (1)
</li>
	<li class="cat-item cat-item-2172"><a href="http://scienceblogs.com/gregladen/category/archaeology/methodsstratigraphy/" >Methods:Stratigraphy</a> (1)
</li>
	<li class="cat-item cat-item-150"><a href="http://scienceblogs.com/gregladen/category/politics/michelle_bachmann/" >Michele Bachmann</a> (134)
</li>
	<li class="cat-item cat-item-300"><a href="http://scienceblogs.com/gregladen/category/migration/" >Migration</a> (6)
</li>
	<li class="cat-item cat-item-81"><a href="http://scienceblogs.com/gregladen/category/minnesota/" >Minnesota</a> (68)
</li>
	<li class="cat-item cat-item-283"><a href="http://scienceblogs.com/gregladen/category/evolutiion/missing_link/" >missing link</a> (2)
</li>
	<li class="cat-item cat-item-200"><a href="http://scienceblogs.com/gregladen/category/series/missionaries/" >Missionaries</a> (13)
</li>
	<li class="cat-item cat-item-41"><a href="http://scienceblogs.com/gregladen/category/evolutiion/morphology_and_diet/" >Morphology and Diet</a> (13)
</li>
	<li class="cat-item cat-item-114"><a href="http://scienceblogs.com/gregladen/category/music/" >Music</a> (11)
</li>
	<li class="cat-item cat-item-325"><a href="http://scienceblogs.com/gregladen/category/technology/mymac/" >myMac</a> (15)
</li>
	<li class="cat-item cat-item-28"><a href="http://scienceblogs.com/gregladen/category/natural_selection/" >Natural Selection</a> (40)
</li>
	<li class="cat-item cat-item-191"><a href="http://scienceblogs.com/gregladen/category/behavioral_biology/naturalistic_fallacy/" >Naturalistic Fallacy</a> (8)
</li>
	<li class="cat-item cat-item-111"><a href="http://scienceblogs.com/gregladen/category/nature_conservation/" >Nature conservation</a> (97)
</li>
	<li class="cat-item cat-item-38"><a href="http://scienceblogs.com/gregladen/category/behavioral_biology/naturenurture/" >Nature-Nurture</a> (14)
</li>
	<li class="cat-item cat-item-49"><a href="http://scienceblogs.com/gregladen/category/human_evolution/neanderthal/" >Neanderthal</a> (11)
</li>
	<li class="cat-item cat-item-20"><a href="http://scienceblogs.com/gregladen/category/human_evolution/neurobiology/" >Neurobiology</a> (25)
</li>
	<li class="cat-item cat-item-153"><a href="http://scienceblogs.com/gregladen/category/politics/norm_coleman/" >Norm Coleman</a> (87)
</li>
	<li class="cat-item cat-item-199"><a href="http://scienceblogs.com/gregladen/category/notes_from_the_north_country/" >Notes from the North Country</a> (48)
</li>
	<li class="cat-item cat-item-2971"><a href="http://scienceblogs.com/gregladen/category/oceanography/" >Oceanography</a> (1)
</li>
	<li class="cat-item cat-item-141"><a href="http://scienceblogs.com/gregladen/category/technology/oneliners/" >one-liners</a> (24)
</li>
	<li class="cat-item cat-item-43"><a href="http://scienceblogs.com/gregladen/category/openaccess/" >OpenAccess</a> (25)
</li>
	<li class="cat-item cat-item-64"><a href="http://scienceblogs.com/gregladen/category/technology/opensource_1/" >OpenSource</a> (183)
</li>
	<li class="cat-item cat-item-94"><a href="http://scienceblogs.com/gregladen/category/mammals/orangutan/" >Orangutan</a> (2)
</li>
	<li class="cat-item cat-item-68"><a href="http://scienceblogs.com/gregladen/category/orgasms/" >Orgasms</a> (7)
</li>
	<li class="cat-item cat-item-104"><a href="http://scienceblogs.com/gregladen/category/archaeology/origin_of_agriculture/" >Origin of Agriculture</a> (21)
</li>
	<li class="cat-item cat-item-286"><a href="http://scienceblogs.com/gregladen/category/evolutiion/origin_of_life/" >Origin of Life</a> (6)
</li>
	<li class="cat-item cat-item-48"><a href="http://scienceblogs.com/gregladen/category/human_evolution/origin_of_modern_humans/" >Origin of Modern Humans</a> (24)
</li>
	<li class="cat-item cat-item-36"><a href="http://scienceblogs.com/gregladen/category/other/" >Other</a> (167)
</li>
	<li class="cat-item cat-item-73"><a href="http://scienceblogs.com/gregladen/category/paleontology/" >Paleontology</a> (85)
</li>
	<li class="cat-item cat-item-151"><a href="http://scienceblogs.com/gregladen/category/politics/palin/" >Palin</a> (17)
</li>
	<li class="cat-item cat-item-59"><a href="http://scienceblogs.com/gregladen/category/mammals/perissodactyla/" >Perissodactyla</a> (2)
</li>
	<li class="cat-item cat-item-2453"><a href="http://scienceblogs.com/gregladen/category/police-state-2/" >Police State</a> (9)
</li>
	<li class="cat-item cat-item-11"><a href="http://scienceblogs.com/gregladen/category/politics/" >Politics</a> (825)
</li>
	<li class="cat-item cat-item-4051"><a href="http://scienceblogs.com/gregladen/category/politics/president-donald-trump/" >President Donald Trump</a> (19)
</li>
	<li class="cat-item cat-item-63"><a href="http://scienceblogs.com/gregladen/category/mammals/primates/" >primates</a> (34)
</li>
	<li class="cat-item cat-item-12"><a href="http://scienceblogs.com/gregladen/category/race_and_racism/" >Race and Racism</a> (182)
</li>
	<li class="cat-item cat-item-196"><a href="http://scienceblogs.com/gregladen/category/rape/" >Rape</a> (24)
</li>
	<li class="cat-item cat-item-305"><a href="http://scienceblogs.com/gregladen/category/skeptical_skepticism/rebeccapocalypse/" >Rebeccapocalypse</a> (9)
</li>
	<li class="cat-item cat-item-9"><a href="http://scienceblogs.com/gregladen/category/religion/" >Religion</a> (517)
</li>
	<li class="cat-item cat-item-1508"><a href="http://scienceblogs.com/gregladen/category/reptiles-and-amphibians/" >Reptiles and Amphibians</a> (8)
</li>
	<li class="cat-item cat-item-154"><a href="http://scienceblogs.com/gregladen/category/politics/republicans/" >Republicans</a> (265)
</li>
	<li class="cat-item cat-item-161"><a href="http://scienceblogs.com/gregladen/category/resturant_review/" >Restaurant Review</a> (5)
</li>
	<li class="cat-item cat-item-77"><a href="http://scienceblogs.com/gregladen/category/robots/" >Robots</a> (77)
</li>
	<li class="cat-item cat-item-122"><a href="http://scienceblogs.com/gregladen/category/mammals/rodent/" >Rodent</a> (3)
</li>
	<li class="cat-item cat-item-31"><a href="http://scienceblogs.com/gregladen/category/human_evolution/roots/" >Roots</a> (6)
</li>
	<li class="cat-item cat-item-3858"><a href="http://scienceblogs.com/gregladen/category/science/" >Science</a> (3)
</li>
	<li class="cat-item cat-item-2487"><a href="http://scienceblogs.com/gregladen/category/science-by-spreadsheet/" >Science by Spreadsheet</a> (3)
</li>
	<li class="cat-item cat-item-5"><a href="http://scienceblogs.com/gregladen/category/science_education/" >Science Education</a> (332)
</li>
	<li class="cat-item cat-item-2641"><a href="http://scienceblogs.com/gregladen/category/technology/scrivener/" >Scrivener</a> (1)
</li>
	<li class="cat-item cat-item-185"><a href="http://scienceblogs.com/gregladen/category/climate/severe_weather/" >Severe weather</a> (180)
</li>
	<li class="cat-item cat-item-52"><a href="http://scienceblogs.com/gregladen/category/behavioral_biology/sex_differences/" >Sex Differences</a> (56)
</li>
	<li class="cat-item cat-item-324"><a href="http://scienceblogs.com/gregladen/category/politics/sharon_sund/" >Sharon Sund</a> (5)
</li>
	<li class="cat-item cat-item-210"><a href="http://scienceblogs.com/gregladen/category/skeptical_skepticism/" >Skeptical Skepticism</a> (51)
</li>
	<li class="cat-item cat-item-211"><a href="http://scienceblogs.com/gregladen/category/skepticism/" >Skepticism</a> (61)
</li>
	<li class="cat-item cat-item-239"><a href="http://scienceblogs.com/gregladen/category/africa/primary_words_-_south_africa/" >South africa</a> (7)
</li>
	<li class="cat-item cat-item-2176"><a href="http://scienceblogs.com/gregladen/category/archaeology/stone/" >Stone</a> (1)
</li>
	<li class="cat-item cat-item-1719"><a href="http://scienceblogs.com/gregladen/category/sungudogo/" >Sungudogo</a> (2)
</li>
	<li class="cat-item cat-item-232"><a href="http://scienceblogs.com/gregladen/category/politics/teabagginig_morons/" >teabagginig morons</a> (45)
</li>
	<li class="cat-item cat-item-14"><a href="http://scienceblogs.com/gregladen/category/technology/" >Technology</a> (690)
</li>
	<li class="cat-item cat-item-3724"><a href="http://scienceblogs.com/gregladen/category/politics/the-west-wing/" >The West Wing</a> (1)
</li>
	<li class="cat-item cat-item-298"><a href="http://scienceblogs.com/gregladen/category/climate/tornado/" >Tornado</a> (25)
</li>
	<li class="cat-item cat-item-51"><a href="http://scienceblogs.com/gregladen/category/behavioral_biology/triverswillard/" >Trivers-Willard</a> (12)
</li>
	<li class="cat-item cat-item-1"><a href="http://scienceblogs.com/gregladen/category/uncategorized/" >Uncategorized</a> (5,106)
</li>
	<li class="cat-item cat-item-155"><a href="http://scienceblogs.com/gregladen/category/mammals/ursus/" >Ursus</a> (8)
</li>
	<li class="cat-item cat-item-217"><a href="http://scienceblogs.com/gregladen/category/geology/volcano/" >volcano</a> (12)
</li>
	<li class="cat-item cat-item-71"><a href="http://scienceblogs.com/gregladen/category/religion/war_on_christmas/" >War on Christmas</a> (51)
</li>
	<li class="cat-item cat-item-126"><a href="http://scienceblogs.com/gregladen/category/mammals/whales/" >Whales</a> (3)
</li>
	<li class="cat-item cat-item-1570"><a href="http://scienceblogs.com/gregladen/category/wikipedia/" >Wikipedia</a> (1)
</li>
		</ul>
</div><div id="ngs_collapsible-2" class="widget clearfix widget-ngs-collapsible"><h2 class="widget-title">About this blog</h2>			<div style="display:none;" class="textwidget"><p>I write about science, science policy, science education, politics and science, politics, and technology. </p>
<p>The science is mostly climate change, life science, evolution, and science education.  The science policy and politics is mostly about climate change and the evolution-creationism false controversy.  The technology is mostly about Linux, regular normal person computer use, kids programming, and now and then, household items. </p>
<p>As an Anthropologist and Africanist, I often write about those topics as well.  </p>
<p>Usually, I write about one or two topics for a while then shift to something different. This is not systematic, and has to do with context and external forces such as: Is this a presidential election year? Are we having an El Nino? Is there a fight going on somewhere about teaching creationism in a public school? Did I just get a cool new robot toy? Like that. </p>
<p>So, if you don't find the most recent few posts interesting, have a look at the topics below.  But, of course, chances are you got here with a Google search and you'll never read this "about" thing.  </p>
</div>
		</div>		</div><!--/sidebar-->
	</div><!--/str-inside-->
</div><!--/main-->

	<hr class="hidden" />
	<div class="footer-wrapper">
		<div id="footer">
			<ul class="footer-links">
						</ul>
 			<div class="copyright">&copy; 2006-2017 ScienceBlogs LLC. ScienceBlogs is a registered trademark of ScienceBlogs LLC. All rights reserved. Powered by Seed Media Group, LLC.</div>
                </div><!--/footer-->
        </div><!--/footer-wrapper-->
</div><!--/body-->
	<div style="display:none">
	<div class="grofile-hash-map-b4cf0f447590dda0f6a44e8ad749b78b">
	</div>
	</div>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=1.4.4#pubid=ng-dmg'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/functions/cf-slideshow-gallery/js/jquery-galleria/src/jquery.galleria.min.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/galleria-nat-geo/galleria.nat-geo.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/gregladen/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'64615916',post:'23561',tz:'-6',srv:'scienceblogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '64615916', '23561' ]);
</script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-163469-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "3005368" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005368&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
