<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Kid Growth Update &#8211; Uncertain Principles</title>
		<!--[if IE]><![endif]-->
		<meta property="fb:admins" content="10200068" />
			<meta property="og:title" content="Kid Growth Update"/>
		<meta property="og:type" content="article"/>
				<meta property="og:image" content="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-590x456.png" />
		<meta property="og:url" content="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/" />
		<meta property="og:description" content="At SteelyKid&#8217;s softball game today, the Pip provided an ideal cute-kid photo to use as a springboard to some SCIENCE! Or at least, a graph&#8230; Anyway, here&#8217;s the Little Dude showing off how tall he&#8217;s gotten: OK, really he&#8217;s hiding under Kate&#8217;s raincoat (after two beautiful sunny days in a row, we&#8217;re back to dreary&#8230;" />
		<meta property="og:site_name" content="Uncertain Principles" />
		<!-- <meta name="pinterest" content="nopin" /> -->

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Uncertain Principles &raquo; Feed" href="http://scienceblogs.com/principles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uncertain Principles &raquo; Comments Feed" href="http://scienceblogs.com/principles/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Uncertain Principles &raquo; Kid Growth Update Comments Feed" href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scienceblogs.com\/principles\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css" media="screen">.cfpg-gallery img { display: none; }</style>
<noscript><style type="text/css" media="screen">.cfpg-gallery img { display: inline-block; }</style></noscript>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ngssb-base-css'  href='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/combined.css?ver=1.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ngs-scienceblogs-css'  href='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-individual/style.css?ver=1.4.4' type='text/css' media='screen' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ngs-ie7-css'  href='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie7.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='ngs-ie6-css'  href='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie6.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://scienceblogs.com/principles/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/jquery-placeholder/jquery.placeholder.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/master.js?ver=1.4.4'></script>
<script type="text/javascript">
	jQuery(function ($) {
		var widget = $(".widget-ngs-collapsible");
		if (widget.length < 1) { return; };
		widget.find(".widget-title").click(function () {
			var widget = $(this).parent(),
				content = widget.find(".textwidget"),
				isVisible = content.is(":visible"),
				f = isVisible ? "slideUp" : "slideDown",
				c = isVisible ? "removeClass" : "addClass";
			widget[c]("widget-ngs-collapsible-open");
			content[f]("fast");
		});
	});
</script><link rel='https://api.w.org/' href='http://scienceblogs.com/principles/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scienceblogs.com/principles/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scienceblogs.com/principles/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kid Reading Update' href='http://scienceblogs.com/principles/2017/05/07/kid-reading-update/' />
<link rel="canonical" href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/" />
<link rel='shortlink' href='http://wp.me/p2J6uw-2R0' />
<link rel="alternate" type="application/json+oembed" href="http://scienceblogs.com/principles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fprinciples%2F2017%2F05%2F13%2Fkid-growth-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scienceblogs.com/principles/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fprinciples%2F2017%2F05%2F13%2Fkid-growth-update%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" type="image/x-icon" href="http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/img/sbfavicon.ico" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
		<style type="text/css">
			#wp-admin-bar-updates {
				display: none;
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kid Growth Update" />
<meta property="og:url" content="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/" />
<meta property="og:description" content="At SteelyKid&#8217;s softball game today, the Pip provided an ideal cute-kid photo to use as a springboard to some SCIENCE! Or at least, a graph&#8230; Anyway, here&#8217;s the Little Dude showing …" />
<meta property="article:published_time" content="2017-05-13T20:02:51+00:00" />
<meta property="article:modified_time" content="2017-05-13T20:02:51+00:00" />
<meta property="og:site_name" content="Uncertain Principles" />
<meta property="og:image" content="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="464" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PrinciplesBlog" />
<meta name="twitter:image" content="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@PrinciplesBlog" />
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel='stylesheet' id='responsive-css'  href='/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/responsive.css?ver=4.3.1' type='text/css' media='all' />
</head>
<body class="single single-post postid-10974 single-format-standard science-blogs">
	<div id="body">
		
				<!--<div id="navigation_tophat_container">
			<div class="vcard" id="header_logo">
				<h2 class="org"><a href="http://www.nationalgeographic.com" class="url fn hiddenText" id="intl_link_headerboard_logo">National Geographic Society</a><span class="partner-text">In partnership with</span></h2>
				<p class="adr hidden">
					<span class="street-address">P.O. Box 98199</span><br/>
					<span class="locality">Washington</span>, <abbr title="District of Columbia" class="region">DC</abbr> <span class="postal_code">20090-8199</span><br/>
					<span class="tel hidden">800-647-5463</span>
				</p>
				<p class="geo hidden">Lat/Lon:
					<span class="latitude">38.90531943278526</span>,
					<span class="longitude">-77.0376992225647</span>
				</p>
			</div><!-- #header_logo -->
		<!-- </div><!-- #navigation_tophat_container -->

		<div class="header-wrapper">

			<!-- HEADER ADVERTISEMENT -->
			<div id="headerboard" class="clearfix">
				<div class="leaderboard advertisement sb-ad">
					<h3 class="hidden">Advertisement</h3>
					<!-- advertising -->
					
<div class="ad-728x90">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- SB Leaderboard Responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5976931228913298"
       data-ad-slot="2767117744"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
				</div><!-- .leaderboard .advertisement -->
			</div><!-- #headerboard -->


		<div id="header">
			<a href="http://scienceblogs.com/"><h1>Science Blogs</h1></a>
			<div class="go-to-blog">
				<form action="" method="" id="blog-nav">
					<label for="blog-list">Go to</label>
					<select id="blog-list">
			<option value="0">Select Blog...</option>

			<option value="http://scienceblogs.com/">ScienceBlogs Home</option>
			<optgroup label="ScienceBlogs"><option value="http://scienceblogs.com/aardvarchaeology/">Aardvarchaeology</option><option value="http://scienceblogs.com/aetiology/">Aetiology</option><option value="http://scienceblogs.com/illconsidered/">A Few Things Ill Considered</option><option value="http://scienceblogs.com/casaubonsbook/">Casaubon&#039;s Book</option><option value="http://scienceblogs.com/confessions/">Confessions of a Science Librarian</option><option value="http://scienceblogs.com/deltoid/">Deltoid</option><option value="http://scienceblogs.com/denialism/">denialism blog</option><option value="http://scienceblogs.com/digitalbio/">Discovering Biology in a Digital World</option><option value="http://scienceblogs.com/catdynamics/">Dynamics of Cats</option><option value="http://scienceblogs.com/erv/">erv</option><option value="http://scienceblogs.com/evolutionblog/">EvolutionBlog</option><option value="http://scienceblogs.com/gregladen/">Greg Laden&#039;s Blog</option><option value="http://scienceblogs.com/lifelines/">Life Lines</option><option value="http://scienceblogs.com/seed/">Page 3.14</option><option value="http://scienceblogs.com/pharyngula/">Pharyngula</option><option value="http://scienceblogs.com/insolence/">Respectful Insolence</option><option value="http://scienceblogs.com/significantfigures/">Significant Figures by Peter Gleick</option><option value="http://scienceblogs.com/startswithabang/">Starts With A Bang</option><option value="http://scienceblogs.com/stoat/">Stoat</option><option value="http://scienceblogs.com/thepumphandle/">The Pump Handle</option><option value="http://scienceblogs.com/weizmann/">The Weizmann Wave</option><option value="http://scienceblogs.com/principles/">Uncertain Principles</option><option value="http://scienceblogs.com/usasciencefestival/">USA Science and Engineering Festival: The Blog</option><option value="http://scienceblogs.com/worldsfair/">World&#039;s Fair</option></optgroup><optgroup label="Archives"><option value="http://scienceblogs.com/worldsciencefestival/">2010 World Science Festival Blog</option><option value="http://scienceblogs.com/clock/">A Blog Around The Clock</option><option value="http://scienceblogs.com/ethicsandscience/">Adventures in Ethics and Science</option><option value="http://scienceblogs.com/agoodpoop/">A Good Poop</option><option value="http://scienceblogs.com/stressrelated/">All of My Faults Are Stress Related</option><option value="http://scienceblogs.com/angrytoxicologist/">Angry Toxicologist</option><option value="http://scienceblogs.com/appliedstatistics/">Applied Statistics</option><option value="http://scienceblogs.com/art_of_science_learning/">Art of Science Learning</option><option value="http://scienceblogs.com/voteforscience/">A Vote For Science</option><option value="http://scienceblogs.com/basicconcepts/">Basic Concepts in Science</option><option value="http://scienceblogs.com/bioephemera/">bioephemera</option><option value="http://scienceblogs.com/bloggingtheorigin/">Blogging the Origin</option><option value="http://scienceblogs.com/brookhaven/">Brookhaven Bits &amp; Bytes</option><option value="http://scienceblogs.com/builtonfacts/">Built on Facts</option><option value="http://scienceblogs.com/chaoticutopia/">Chaotic Utopia</option><option value="http://scienceblogs.com/christinaslisrant/">Christina&apos;s LIS Rant</option><option value="http://scienceblogs.com/classm/">Class M</option><option value="http://scienceblogs.com/cognitivedaily/">Cognitive Daily</option><option value="http://scienceblogs.com/commonknowledge/">Common Knowledge</option><option value="http://scienceblogs.com/culturedish/">Culture Dish</option><option value="http://scienceblogs.com/deanscorner/">Dean&#039;s Corner</option><option value="http://scienceblogs.com/deepseanews/">Deep Sea News</option><option value="http://scienceblogs.com/developingintelligence/">Developing Intelligence</option><option value="http://scienceblogs.com/dispatches/">Dispatches from the Creation Wars</option><option value="http://scienceblogs.com/dotphysics/">Dot Physics</option><option value="http://scienceblogs.com/bushwells/">Dr. Joan Bushwell&apos;s Chimpanzee Refuge</option><option value="http://scienceblogs.com/effectmeasure/">Effect Measure</option><option value="http://scienceblogs.com/eruptions/">Eruptions</option><option value="http://scienceblogs.com/evolgen/">evolgen</option><option value="http://scienceblogs.com/evolution/">Evolution for Everyone</option><option value="http://scienceblogs.com/evolvingthoughts/">Evolving Thoughts</option><option value="http://scienceblogs.com/framing-science/">Framing Science</option><option value="http://scienceblogs.com/interactions/">Galactic Interactions</option><option value="http://scienceblogs.com/gnxp/">Gene Expression</option><option value="http://scienceblogs.com/geneticfuture/">Genetic Future</option><option value="http://scienceblogs.com/goodmath/">Good Math, Bad Math</option><option value="http://scienceblogs.com/greengabbro/">Green Gabbro</option><option value="http://scienceblogs.com/guiltyplanet/">Guilty Planet</option><option value="http://scienceblogs.com/integrityofscience/">Integrity of Science</option><option value="http://scienceblogs.com/intelisef/">Intel ISEF</option><option value="http://scienceblogs.com/laelaps/">Laelaps</option><option value="http://scienceblogs.com/SETI/">Life at the SETI Institute</option><option value="http://scienceblogs.com/esof2014/">Live from ESOF 2014</option><option value="http://scienceblogs.com/grrlscientist/">Living the Scientific Life (Scientist, Interrupted)</option><option value="http://scienceblogs.com/mikethemadbiologist/">Mike the Mad Biologist</option><option value="http://scienceblogs.com/mixingmemory/">Mixing Memory</option><option value="http://scienceblogs.com/moleculeoftheday/">Molecule of the Day</option><option value="http://scienceblogs.com/myrmecos/">Myrmecos</option><option value="http://scienceblogs.com/neuronculture/">Neuron Culture</option><option value="http://scienceblogs.com/neurontic/">Neurontic</option><option value="http://scienceblogs.com/neurophilosophy/">Neurophilosophy</option><option value="http://scienceblogs.com/neurotopia/">Neurotopia</option><option value="http://scienceblogs.com/notrocketscience/">Not Exactly Rocket Science</option><option value="http://scienceblogs.com/obesitypanacea/">Obesity Panacea</option><option value="http://scienceblogs.com/observations/">Observations of a Nerd</option><option value="http://scienceblogs.com/twominds/">Of Two Minds</option><option value="http://scienceblogs.com/omnibrain/">Omni Brain</option><option value="http://scienceblogs.com/isisthescientist/">On Becoming a Domestic and Laboratory Goddess</option><option value="http://scienceblogs.com/oscillator/">Oscillator</option><option value="http://scienceblogs.com/photosynthesis/">Photo Synthesis</option><option value="http://scienceblogs.com/purepedantry/">Pure Pedantry</option><option value="http://scienceblogs.com/retrospectacle/">Retrospectacle: A Neuroscience Blog</option><option value="http://scienceblogs.com/revminds/">Revolutionary Minds Think Tank</option><option value="http://scienceblogs.com/sciencesociety/">Science + Society</option><option value="http://scienceblogs.com/sunclipse/">Science After Sunclipse</option><option value="http://scienceblogs.com/scienceisculture/">Science is Culture</option><option value="http://scienceblogs.com/scienceonline/">ScienceOnline 2010: The Blog</option><option value="http://scienceblogs.com/sciencepunk/">SciencePunk</option><option value="http://scienceblogs.com/sciencetolife/">Science To Life</option><option value="http://scienceblogs.com/sciencewoman/">Sciencewomen</option><option value="http://scienceblogs.com/seedmoma/">Seed/MoMA Salon</option><option value="http://scienceblogs.com/seejanecompute/">See Jane Compute</option><option value="http://scienceblogs.com/shiftingbaselines/">Shifting Baselines</option><option value="http://scienceblogs.com/signout/">Signout</option><option value="http://scienceblogs.com/speakeasyscience/">Speakeasy Science</option><option value="http://scienceblogs.com/speakingscience/">Speaking Science 2.0</option><option value="http://scienceblogs.com/strangerfruit/">Stranger Fruit</option><option value="http://scienceblogs.com/superbug/">Superbug</option><option value="http://scienceblogs.com/terrasig/">Terra Sigillata</option><option value="http://scienceblogs.com/tetrapodzoology/">Tetrapod Zoology</option><option value="http://scienceblogs.com/challenge/">The Blogger SAT Challenge</option><option value="http://scienceblogs.com/bookoftrogool/">The Book of Trogool</option><option value="http://scienceblogs.com/thecheerfuloncologist/">The Cheerful Oncologist</option><option value="http://scienceblogs.com/corpuscallosum/">The Corpus Callosum</option><option value="http://scienceblogs.com/drcharlesHIDDEN/">The Examining Room of Dr. Charles</option><option value="http://scienceblogs.com/cortex/">The Frontal Cortex</option><option value="http://scienceblogs.com/intersection/">The Intersection</option><option value="http://scienceblogs.com/islandofdoubt/">The Island of Doubt</option><option value="http://scienceblogs.com/loom/">The Loom</option><option value="http://scienceblogs.com/primatediaries/">The Primate Diaries</option><option value="http://scienceblogs.com/pontiff/">The Quantum Pontiff</option><option value="http://scienceblogs.com/authority/">The Questionable Authority</option><option value="http://scienceblogs.com/rightfulplace/">The Rightful Place Project</option><option value="http://scienceblogs.com/bookclub/">The ScienceBlogs Book Club</option><option value="http://scienceblogs.com/scientificactivist/">The Scientific Activist</option><option value="http://scienceblogs.com/thescian/">The Scientific Indian</option><option value="http://scienceblogs.com/thoughtfulanimal/">The Thoughtful Animal</option><option value="http://scienceblogs.com/voltagegate/">The Voltage Gate</option><option value="http://scienceblogs.com/tfk/">Thoughts from Kansas</option><option value="http://scienceblogs.com/thusspakezuska/">Thus Spake Zuska</option><option value="http://scienceblogs.com/tomorrowstable/">Tomorrow&#039;s Table</option><option value="http://scienceblogs.com/transcript/">Transcription and Translation</option><option value="http://scienceblogs.com/universe/">Universe</option><option value="http://scienceblogs.com/waltatrandom/">Walt at Random</option><option value="http://scienceblogs.com/webeasties/">We Beasties</option><option value="http://scienceblogs.com/whitecoatunderground/">White Coat Underground</option><option value="http://scienceblogs.com/zooillogix/">Zooillogix</option></optgroup></select>
	<script type="text/javascript">
	/* <![CDATA[ */
		var ngssbBLDropdown = document.getElementById("blog-list");
		function ngssbBLChange() {
				location.href = ngssbBLDropdown.options[ngssbBLDropdown.selectedIndex].value;
		}
		ngssbBLDropdown.onchange = ngssbBLChange;
	/* ]]> */
	</script>				</form>
			</div>

			<form role="search" method="get" id="header_search" action="http://scienceblogs.com/">
				<h2 class="hidden">Search National Geographic</h2>
				<!-- google search parameters -->
				<div class="field">
					<label for="header_search_input">Search <span class="hidden">nationalgeographic.com</span></label>
					<input type="text" value="" name="s" id="s">
					<button type="submit" id="header_search_submit" class="hiddenText">Submit</button>
				</div>
			</form><!-- #header_search -->
			<div class="main-nav-wrapper">
				<ul id="navigation_mainB" class="nav">
					<li id="nav-item1"><a href="/last-24-hours">Last 24 Hrs</a></li><li id="nav-item2"><a href="http://scienceblogs.com/channel/life-science/">Life Science</a></li><li id="nav-item3"><a href="http://scienceblogs.com/channel/physical-science/">Physical Science</a></li><li id="nav-item4"><a href="http://scienceblogs.com/channel/environment/">Environment</a></li><li id="nav-item5"><a href="http://scienceblogs.com/channel/humanities/">Humanities</a></li><li id="nav-item6"><a href="http://scienceblogs.com/channel/education/">Education</a></li><li id="nav-item7"><a href="http://scienceblogs.com/channel/politics/">Politics</a></li><li id="nav-item8"><a href="http://scienceblogs.com/channel/medicine/">Medicine</a></li><li id="nav-item9"><a href="http://scienceblogs.com/channel/brain-and-behavior/">Brain &amp; Behavior</a></li><li id="nav-item10"><a href="http://scienceblogs.com/channel/technology/">Technology</a></li><li id="nav-item11"><a href="http://scienceblogs.com/channel/information-science/">Information Science</a></li><li class="last"  id="nav-item12"><a href="http://scienceblogs.com/channel/jobs/">Jobs</a></li>				</ul>
			</div><!--/main-nav-wrapper-->
		</div><!--/header-->
	</div><!--/header-wrapper-->

<div id="main">
	<div class="str-inside clearfix">		
		<div id="content">
			
		<a href="http://scienceblogs.com/principles/" style="display:block;">
			<img src="http://scienceblogs.com/principles/files/2012/05/Uncertain-Principles-Chad-Orzel.png" width="100%" alt="" />
		</a><div id="post-10974" class="post-full clearfix post-10974 post type-post status-publish format-standard has-post-thumbnail hentry category-personal category-steelykid category-the_pip science_blog-humanities science_blog-physical-science">
	<div class="header">
	<h1 class="title entry-title"><a rel="bookmark" href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/">Kid Growth Update</a></h1>
	<div class="byline vcard author">
		
		<img alt='' src="http://scienceblogs.com/principles/files/2012/05/after1-58x58.jpg" srcset='http://2.gravatar.com/avatar/52d8d32633b509b85f90cb75818473b4?s=116&amp;d=mm&amp;r=r 2x' class='avatar avatar-58 photo' height='58' width='58' />Posted by <span class="fn"><a href="http://scienceblogs.com/principles/author/drorzel/" title="Posts by Chad Orzel">Chad Orzel</a></span> on <abbr class="published" title="2017-05-13T16:02:51+00:00">May 13, 2017</abbr> 	</div><!--/byline-->
</div><!--/header-->


<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/#respond" rev="post-10974" class="to-comments">(0)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/" addthis:title="Kid Growth Update">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div><div class="featured-image"><img width="590" height="456" src="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-590x456.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Height measurements for SteelyKid and The Pip." srcset="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-590x456.png 590w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-300x232.png 300w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-116x90.png 116w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-60x45.png 60w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-577x446.png 577w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-259x200.png 259w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-150x116.png 150w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png 600w" sizes="(max-width: 590px) 100vw, 590px" /> <div class="caption" style="width:590px;">Height measurements for SteelyKid and The Pip.</div></div>	<div class="main">
		<div class="content entry-content">
			<p>At SteelyKid&#8217;s softball game today, the Pip provided an ideal cute-kid photo to use as a springboard to some SCIENCE! Or at least, a graph&#8230; Anyway, here&#8217;s the Little Dude showing off how tall he&#8217;s gotten:</p>
<div id="attachment_10977" style="width: 410px" class="wp-caption aligncenter"><a href="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat.jpg"><img src="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat.jpg" alt="The Pip under Kate&#039;s coat." width="400" height="600" class="size-full wp-image-10977" srcset="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat.jpg 400w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-200x300.jpg 200w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-60x90.jpg 60w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-393x590.jpg 393w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-297x446.jpg 297w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-133x200.jpg 133w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_kate_coat-150x225.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">The Pip under Kate&#8217;s coat.</p></div>
<p>OK, really he&#8217;s hiding under Kate&#8217;s raincoat (after two beautiful sunny days in a row, we&#8217;re back to dreary rain today), but as a side effect of that process he&#8217;s demonstrating that he&#8217;s pretty tall. But exactly <em>how</em> tall?</p>
<p>We&#8217;re having an addition put on the back of Chateau Steelypips, and our kitchen gutted and rebuilt, so we&#8217;ve been moving a lot of stuff around to get ready. During this process, it occurred to me that this might threaten the door frame where we&#8217;ve been marking the kids&#8217; heights at irregular intervals. So, I copied down all the values, and like any self-respecting nerd with a table of numbers, I turned them into a scatter plot:</p>
<div id="attachment_10975" style="width: 610px" class="wp-caption aligncenter"><a href="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png"><img src="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png" alt="Height measurements for SteelyKid and The Pip." width="600" height="464" class="size-full wp-image-10975" srcset="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png 600w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-300x232.png 300w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-116x90.png 116w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-590x456.png 590w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-60x45.png 60w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-577x446.png 577w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-259x200.png 259w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-150x116.png 150w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Height measurements for SteelyKid and The Pip.</p></div>
<p>There&#8217;s a good deal of scatter in these, because their idea of what &#8220;stand up straight&#8221; means is&#8230; flexible. It&#8217;s interesting to see that they&#8217;re on basically the same trend&#8211; he&#8217;s more or less exactly the same height she was at the same age, though she usually <em>seems</em> taller. We tend to forget how big he is, both because SteelyKid is always around, and also because when I see him with his kindergarten class he doesn&#8217;t seem that large compared to other kids. That&#8217;s mostly because his birthday is in November, so he has a lot of classmates who are nearly a full year older than him, and one or two kids with birthdays in the same part of the year <em>are</em> a full year older, as they waited a year to start kindergarten. </p>
<p>I attempted to add a line to this for median height among the US population, but that didn&#8217;t work very well, because getting the data synched up was a little awkward. I may give it another run later; in general, though, they&#8217;re a bit above the median height. I have no idea how that happened, he said, struggling to remain deadpan.</p>
<p>I was a little surprised by how linear that graph looks&#8211; a linear fit to SteelyKid&#8217;s height has an R<sup>2</sup> of 0.988. Taken literally, this would lead you to conclude that she&#8217;ll pass me in height a few months shy of her 18th birthday. Of course, this fit also has her height at birth as 30 inches rather than the actual 20, so maybe we shouldn&#8217;t run too far with the linear extrapolation&#8230; The Pip&#8217;s graph hints at a bit of curve, mostly because of that first point when he was really little; a linear fit to his height (which is still pretty good&#8211; R<sup>2</sup> = 0.96) would have him passing me at 15.</p>
<p>Anyway, the real action of the morning was a softball game, where SteelyKid demonstrated fielding prowess beyond her usual idle twirling and announcing &#8220;I&#8217;m BORED!!!&#8221; (when she&#8217;s in the outfield):</p>
<p><a href="http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close.jpg"><img src="http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close.jpg" alt="sm_blog_steelykid_fielding_1_close" width="400" height="600" class="aligncenter size-full wp-image-10976" srcset="http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close.jpg 400w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-200x300.jpg 200w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-60x90.jpg 60w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-393x590.jpg 393w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-297x446.jpg 297w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-133x200.jpg 133w, http://scienceblogs.com/principles/files/2017/05/sm_blog_steelykid_fielding_1_close-150x225.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>(That&#8217;s her after stopping a ground ball, getting up and starting to throw to first&#8230;)</p>
<p>And since The Pip should get a photo where you can actually see his face, I present the author photo from his forthcoming novel:</p>
<div id="attachment_10978" style="width: 410px" class="wp-caption aligncenter"><a href="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup.jpg"><img src="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup.jpg" alt="The Pip, posing for his author photo." width="400" height="600" class="size-full wp-image-10978" srcset="http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup.jpg 400w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-200x300.jpg 200w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-60x90.jpg 60w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-393x590.jpg 393w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-297x446.jpg 297w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-133x200.jpg 133w, http://scienceblogs.com/principles/files/2017/05/sm_blog_pip_climber_closeup-150x225.jpg 150w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="wp-caption-text">The Pip, posing for his author photo.</p></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
	</div>
	<div class="footer">
	
<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/#respond" rev="post-10974" class="to-comments">(0)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/" addthis:title="Kid Growth Update">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div>	</div>
</div><!-- .excerpt -->
<div id="comments"><ol class="reply-list"></ol><div id="respond">
<form action="http://scienceblogs.com/principles/wp-comments-post.php" method="post">
	<h3 class="h4"><label for="comment">Post a comment</label></h3>
	<p>
		<label for="author">Name:<em><abbr title="Required">*</abbr></em></label>
		<input type="text" class="type-text" name="author" id="author" value="" size="22" />
	</p>
	<p>
		<label for="email">Email:<em><abbr title="Required, but never shared">*</abbr></em></label>
		<input type="text" class="type-text" name="email" id="email" value="" size="22" />
	</p>
	<p>
		<label for="url">Location:</label>
		<input type="text" class="type-text" name="ngs-location" id="ngs-location" value="" size="22" />
	</p>
	<p>
		<label for="comment">Comment:</label>
		<textarea class="type-text" name="comment" id="comment" rows="6" cols="60"></textarea></p>
	<p class="last-child">
		<input class="button" name="submit" type="submit" id="submit" value="Submit Comment &raquo;" />
		<a rel="nofollow" id="cancel-comment-reply-link" href="/principles/2017/05/13/kid-growth-update/#respond" style="display:none;">cancel reply</a>	</p>
<input type='hidden' name='comment_post_ID' value='10974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fb1a3bae7" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments" style="display: inline;">Notify me of followup comments via E-Mail.</label></p>
</form>
</div>
</div><!--/comments-->		</div><!--/content-->
		<div id="sidebar">
			<div class="sb-ad"></div><div id="search-2" class="widget clearfix widget_search">
	<h2 class="widget-title">Search This Blog</h2>
	<form role="search" method="get" id="searchform" action="http://scienceblogs.com/principles/">
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" id="s">
			<input type="submit" id="searchsubmit" value="Search">
		</div>
	</form>
</div>
<div id="ngs_subscribe-2" class="widget clearfix widget-ngs-subscribe">
	<h2 class="widget-title">Subscribe</h2>
	<span class="accessibility">Subscribe via:</span>
	<ul class="nav">
		<li>
			<a class="imr imr-rss" href="http://scienceblogs.com/principles/feed/">RSS2</a>
		</li>
		<li>
			<a class="imr imr-atom" href="http://scienceblogs.com/principles/feed/atom/">Atom</a>
		</li>
		<li class="help">
			Subscribe via a feed reader		</li>
	</ul>
</div>

<div class="sb-sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SB Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5976931228913298"
     data-ad-slot="2767117744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="recent-comments-2" class="widget clearfix widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments">CCPhysicist on <a href="http://scienceblogs.com/principles/2017/05/04/the-inescapable-vagueness-of-academic-hiring/#comment-85206">The Inescapable Vagueness of Academic Hiring</a></li><li class="recentcomments">Tom on <a href="http://scienceblogs.com/principles/2017/05/07/kid-reading-update/#comment-85205">Kid Reading Update</a></li><li class="recentcomments">william stoudt on <a href="http://scienceblogs.com/principles/2017/03/30/priority-expectations-and-student-faculty-conflict/#comment-85200">Priority Expectations and Student-Faculty Conflict</a></li><li class="recentcomments">Michael Kelsey on <a href="http://scienceblogs.com/principles/2017/04/03/physics-blogging-round-up-march/#comment-85199">Physics Blogging Round-Up: March</a></li><li class="recentcomments">CCPhysicist on <a href="http://scienceblogs.com/principles/2017/03/24/the-central-problem-of-academic-hiring/#comment-85198">The Central Problem of Academic Hiring</a></li><li class="recentcomments">CCPhysicist on <a href="http://scienceblogs.com/principles/2017/03/24/cern-invented-the-web-isnt-an-argument-for-anything/#comment-85197">&#8220;CERN Invented the Web&#8221; Isn&#8217;t an Argument for Anything</a></li><li class="recentcomments"><a href='http://dogphysics.com/' rel='external nofollow' class='url'>Chad Orzel</a> on <a href="http://scienceblogs.com/principles/2017/03/24/the-central-problem-of-academic-hiring/#comment-85196">The Central Problem of Academic Hiring</a></li><li class="recentcomments">Barbara Piper on <a href="http://scienceblogs.com/principles/2017/03/24/the-central-problem-of-academic-hiring/#comment-85195">The Central Problem of Academic Hiring</a></li><li class="recentcomments">Tienzen Gong on <a href="http://scienceblogs.com/principles/2017/03/30/priority-expectations-and-student-faculty-conflict/#comment-85194">Priority Expectations and Student-Faculty Conflict</a></li><li class="recentcomments">Eric Lund on <a href="http://scienceblogs.com/principles/2017/03/30/priority-expectations-and-student-faculty-conflict/#comment-85193">Priority Expectations and Student-Faculty Conflict</a></li></ul></div><div id="text-2" class="widget clearfix widget_text"><h2 class="widget-title">Books</h2>			<div class="textwidget"><p>You've read the blog, now try the books:</p>

<p><a href="http://www.amazon.com/Eureka-Discovering-Your-Inner-Scientist/dp/0465074960"><img src="http://scienceblogs.com/principles/files/2014/10/Eureka_sidebar.jpg" alt="Eureka_sidebar" width="150" height="228" class="alignleft size-full wp-image-9649" /></a><cite><a href="http://www.amazon.com/Eureka-Discovering-Your-Inner-Scientist/dp/0465074960">Eureka: Discovering Your Inner Scientist</a></cite> will be published in December 2014 by Basic Books. "This fun, diverse, and accessible look at how science works will convert even the biggest science phobe." --<a href="http://www.publishersweekly.com/97"8-0-465-07496-9">Publishers Weekly (starred review)</a> "In writing that is welcoming but not overly bouncy, persuasive in a careful way but also enticing, Orzel reveals the “process of looking at the world, figuring out how things work, testing that knowledge, and sharing it with others.”...With an easy hand, Orzel ties together card games with communicating in the laboratory; playing sports and learning how to test and refine; the details of some hard science—Rutherford’s gold foil, Cavendish’s lamps and magnets—and entertaining stories that disclose the process that leads from observation to colorful narrative." --<a href="https://www.kirkusreviews.com/book-reviews/chad-orzel/eureka-discovering/">Kirkus Reviews</a><br/>
<a href="https://plus.google.com/110623159522429684872" rel="publisher">Google+</a></p>
 
<p><a href="http://dogphysics.com/relativity_info.html"><img src="http://scienceblogs.com/principles/files/2012/05/sidebar_relativity_cover.jpg" alt="Cover of How to Teach Relativity to Your Dog" title="sidebar_relativity_cover" width="150" height="225" class="alignleft size-full wp-image-7014" /><a href="http://dogphysics.com/relativity_info.html"><cite>How to Teach Relativity to Your Dog</cite></a> is published by Basic Books. "“Unlike quantum physics, which remains bizarre even to experts, much of relativity makes sense. Thus, Einstein’s special relativity merely states that the laws of physics and the speed of light are identical for all observers in smooth motion. This sounds trivial but leads to weird if delightfully comprehensible phenomena, provided someone like Orzel delivers a clear explanation of why.” --<a href="http://www.kirkusreviews.com/book-reviews/chad-orzel/how-to-teach-relativity-your-dog/">Kirkus Reviews</a>  "Bravo to both man and dog." <a href="http://www.nytimes.com/2012/05/22/science/how-to-teach-relativity-to-your-dog-book-review-raise-a-paw-if-you-understand-einstein.html?_r=1"><cite>The New York Times</cite>. </p>

<p><a href="http://dogphysics.com/book_info.html"><img src="http://scienceblogs.com/principles/files/2012/05/sm_cover_draft_atom.jpg" alt="Cover of How to Teach Physics to Your Dog" title="sm_cover_draft_atom" width="150" height="242" class="alignleft size-full wp-image-7015" /></a> <a href="http://dogphysics.com/book_info.html"><cite>How to Teach Physics to Your Dog</cite></a> is published by Scribner. "It's hard to imagine a better way for the mathematically and scientifically challenged, in particular, to grasp basic quantum physics." -- <a href="http://www.booklistonline.com/default.aspx?page=show_product&pid=3661887">Booklist</a> "Chad Orzel's How to Teach Physics to Your Dog is an absolutely delightful book on many axes: first, its subject matter, quantum physics, is arguably the most mind-bending scientific subject we have; second, the device of the book -- a quantum physicist, Orzel, explains quantum physics to Emmy, his cheeky German shepherd -- is a hoot, and has the singular advantage of making the mind-bending a little less traumatic when the going gets tough (quantum physics has a certain irreducible complexity that precludes an easy understanding of its implications); finally, third, it is extremely well-written, combining a scientist's rigor and accuracy with a natural raconteur's storytelling skill." -- <a href="http://www.boingboing.net/2009/12/22/how-to-teach-physics.html">BoingBoing</a></p>
</div>
		</div><div id="search-2" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://scienceblogs.com/principles/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>		<div id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
				<li class="teaser teaser-has-img">
			<a href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/"><img width="60" height="45" src="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-60x45.png" class="attachment-tiny size-tiny wp-post-image" alt="Height measurements for SteelyKid and The Pip." srcset="http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-60x45.png 60w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-300x232.png 300w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-590x456.png 590w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-100x75.png 100w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-577x446.png 577w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-259x200.png 259w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17-150x116.png 150w, http://scienceblogs.com/principles/files/2017/05/sm_kid_heights_graph_17.png 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			<h3 class="title"><a href="http://scienceblogs.com/principles/2017/05/13/kid-growth-update/">Kid Growth Update</a></h3>
			<div class="content"><p>At SteelyKid&#8217;s softball game today, the Pip provided an ideal cute-kid photo to use as a&hellip;</p>
</div>
		</li>
				<li class="teaser teaser-has-img">
			<a href="http://scienceblogs.com/principles/2017/05/07/kid-reading-update/"><img width="60" height="45" src="http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-60x45.jpg" class="attachment-tiny size-tiny wp-post-image" alt="SteelyKid (r) and The Pip in the car, reading." srcset="http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-60x45.jpg 60w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-300x232.jpg 300w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-590x456.jpg 590w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-100x75.jpg 100w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-577x446.jpg 577w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-259x200.jpg 259w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite-150x116.jpg 150w, http://scienceblogs.com/principles/files/2017/05/sm_sillyheads_car_composite.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			<h3 class="title"><a href="http://scienceblogs.com/principles/2017/05/07/kid-reading-update/">Kid Reading Update</a></h3>
			<div class="content"><p>For a long time now, I&#8217;ve had a Sunday routine with the kids, where we go&hellip;</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/principles/2017/05/04/the-inescapable-vagueness-of-academic-hiring/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/principles/2017/05/04/the-inescapable-vagueness-of-academic-hiring/">The Inescapable Vagueness of Academic Hiring</a></h3>
			<div class="content"><p>Inside Higher Ed ran a piece yesterday from a Ph.D. student pleading for more useful data&hellip;</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/principles/2017/05/02/physics-blogging-round-up-april/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/principles/2017/05/02/physics-blogging-round-up-april/">Physics Blogging Round-Up: April</a></h3>
			<div class="content"><p>It&#8217;s the first week of May, which means we&#8217;re due to see flowers watered by all&hellip;</p>
</div>
		</li>
				<li class="teaser teaser-has-img">
			<a href="http://scienceblogs.com/principles/2017/04/30/kid-writing-update/"><img width="60" height="45" src="http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-60x45.jpg" class="attachment-tiny size-tiny wp-post-image" alt="Cautious daredevils posing atop the climber." srcset="http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-60x45.jpg 60w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-300x225.jpg 300w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-120x90.jpg 120w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-590x443.jpg 590w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-100x75.jpg 100w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-596x446.jpg 596w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-267x200.jpg 267w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber-150x113.jpg 150w, http://scienceblogs.com/principles/files/2017/04/sm_sillyheads_wp_climber.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			<h3 class="title"><a href="http://scienceblogs.com/principles/2017/04/30/kid-writing-update/">Kid Writing Update</a></h3>
			<div class="content"><p>One of the things parents of multiple kids often talk about is how they don&#8217;t end&hellip;</p>
</div>
		</li>
				</ul>
		</div><div id="archives-2" class="widget clearfix widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://scienceblogs.com/principles/2017/05/'> May 2017 </option>
	<option value='http://scienceblogs.com/principles/2017/04/'> April 2017 </option>
	<option value='http://scienceblogs.com/principles/2017/03/'> March 2017 </option>
	<option value='http://scienceblogs.com/principles/2017/02/'> February 2017 </option>
	<option value='http://scienceblogs.com/principles/2017/01/'> January 2017 </option>
	<option value='http://scienceblogs.com/principles/2016/12/'> December 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/11/'> November 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/10/'> October 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/09/'> September 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/08/'> August 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/07/'> July 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/06/'> June 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/05/'> May 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/04/'> April 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/03/'> March 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/02/'> February 2016 </option>
	<option value='http://scienceblogs.com/principles/2016/01/'> January 2016 </option>
	<option value='http://scienceblogs.com/principles/2015/12/'> December 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/11/'> November 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/10/'> October 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/09/'> September 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/08/'> August 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/07/'> July 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/06/'> June 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/05/'> May 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/04/'> April 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/03/'> March 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/02/'> February 2015 </option>
	<option value='http://scienceblogs.com/principles/2015/01/'> January 2015 </option>
	<option value='http://scienceblogs.com/principles/2014/12/'> December 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/11/'> November 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/10/'> October 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/09/'> September 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/08/'> August 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/07/'> July 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/06/'> June 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/05/'> May 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/04/'> April 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/03/'> March 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/02/'> February 2014 </option>
	<option value='http://scienceblogs.com/principles/2014/01/'> January 2014 </option>
	<option value='http://scienceblogs.com/principles/2013/12/'> December 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/11/'> November 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/10/'> October 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/09/'> September 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/08/'> August 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/07/'> July 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/06/'> June 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/05/'> May 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/04/'> April 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/03/'> March 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/02/'> February 2013 </option>
	<option value='http://scienceblogs.com/principles/2013/01/'> January 2013 </option>
	<option value='http://scienceblogs.com/principles/2012/12/'> December 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/11/'> November 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/10/'> October 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/09/'> September 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/06/'> June 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/05/'> May 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/04/'> April 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/03/'> March 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/02/'> February 2012 </option>
	<option value='http://scienceblogs.com/principles/2012/01/'> January 2012 </option>
	<option value='http://scienceblogs.com/principles/2011/12/'> December 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/11/'> November 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/10/'> October 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/09/'> September 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/08/'> August 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/07/'> July 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/06/'> June 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/05/'> May 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/04/'> April 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/03/'> March 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/02/'> February 2011 </option>
	<option value='http://scienceblogs.com/principles/2011/01/'> January 2011 </option>
	<option value='http://scienceblogs.com/principles/2010/12/'> December 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/11/'> November 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/10/'> October 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/09/'> September 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/08/'> August 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/07/'> July 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/06/'> June 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/05/'> May 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/04/'> April 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/03/'> March 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/02/'> February 2010 </option>
	<option value='http://scienceblogs.com/principles/2010/01/'> January 2010 </option>
	<option value='http://scienceblogs.com/principles/2009/12/'> December 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/11/'> November 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/10/'> October 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/09/'> September 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/08/'> August 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/07/'> July 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/06/'> June 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/05/'> May 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/04/'> April 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/03/'> March 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/02/'> February 2009 </option>
	<option value='http://scienceblogs.com/principles/2009/01/'> January 2009 </option>
	<option value='http://scienceblogs.com/principles/2008/12/'> December 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/11/'> November 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/10/'> October 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/09/'> September 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/08/'> August 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/07/'> July 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/06/'> June 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/05/'> May 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/04/'> April 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/03/'> March 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/02/'> February 2008 </option>
	<option value='http://scienceblogs.com/principles/2008/01/'> January 2008 </option>
	<option value='http://scienceblogs.com/principles/2007/12/'> December 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/11/'> November 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/10/'> October 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/09/'> September 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/08/'> August 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/07/'> July 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/06/'> June 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/05/'> May 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/04/'> April 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/03/'> March 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/02/'> February 2007 </option>
	<option value='http://scienceblogs.com/principles/2007/01/'> January 2007 </option>
	<option value='http://scienceblogs.com/principles/2006/12/'> December 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/11/'> November 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/10/'> October 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/09/'> September 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/08/'> August 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/07/'> July 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/06/'> June 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/05/'> May 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/04/'> April 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/03/'> March 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/02/'> February 2006 </option>
	<option value='http://scienceblogs.com/principles/2006/01/'> January 2006 </option>
	<option value='http://scienceblogs.com/principles/2005/12/'> December 2005 </option>

		</select>
		</div><div id="categories-2" class="widget clearfix widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-10"><a href="http://scienceblogs.com/principles/category/academia/" >Academia</a> (1,104)
<ul class='children'>
	<li class="cat-item cat-item-44"><a href="http://scienceblogs.com/principles/category/academia/economics/" >Economics</a> (72)
</li>
	<li class="cat-item cat-item-50"><a href="http://scienceblogs.com/principles/category/academia/tenure_chase/" >Tenure Chase</a> (17)
</li>
	<li class="cat-item cat-item-11"><a href="http://scienceblogs.com/principles/category/academia/two_cultures/" >Two Cultures</a> (48)
</li>
</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://scienceblogs.com/principles/category/blogs/" >Blogs</a> (577)
<ul class='children'>
	<li class="cat-item cat-item-38"><a href="http://scienceblogs.com/principles/category/blogs/ask_a_scienceblogger/" >Ask A ScienceBlogger</a> (19)
</li>
	<li class="cat-item cat-item-53"><a href="http://scienceblogs.com/principles/category/blogs/basic_concepts/" >Basic Concepts</a> (10)
</li>
	<li class="cat-item cat-item-41"><a href="http://scienceblogs.com/principles/category/blogs/donorschoose_fundraiser/" >DonorsChoose Fundraiser</a> (79)
</li>
	<li class="cat-item cat-item-695"><a href="http://scienceblogs.com/principles/category/blogs/forbes-recap/" >Forbes Recap</a> (28)
</li>
	<li class="cat-item cat-item-51"><a href="http://scienceblogs.com/principles/category/blogs/sat_challenge/" >SAT Challenge</a> (7)
</li>
	<li class="cat-item cat-item-120"><a href="http://scienceblogs.com/principles/category/blogs/ten_years/" >Ten Years</a> (12)
</li>
	<li class="cat-item cat-item-690"><a href="http://scienceblogs.com/principles/category/blogs/uncertain-dots/" >Uncertain Dots</a> (18)
</li>
</ul>
</li>
	<li class="cat-item cat-item-61"><a href="http://scienceblogs.com/principles/category/book_writing/" >Book Writing</a> (357)
<ul class='children'>
	<li class="cat-item cat-item-691"><a href="http://scienceblogs.com/principles/category/book_writing/eureka/" >Eureka</a> (61)
</li>
	<li class="cat-item cat-item-62"><a href="http://scienceblogs.com/principles/category/book_writing/progress_report/" >Progress Report</a> (36)
</li>
	<li class="cat-item cat-item-84"><a href="http://scienceblogs.com/principles/category/book_writing/publicity/" >Publicity</a> (247)
</li>
	<li class="cat-item cat-item-97"><a href="http://scienceblogs.com/principles/category/book_writing/sales/" >Sales</a> (35)
</li>
</ul>
</li>
	<li class="cat-item cat-item-49"><a href="http://scienceblogs.com/principles/category/booklog/" >Booklog</a> (115)
</li>
	<li class="cat-item cat-item-105"><a href="http://scienceblogs.com/principles/category/charity/" >Charity</a> (5)
</li>
	<li class="cat-item cat-item-74"><a href="http://scienceblogs.com/principles/category/conferences/" >Conferences</a> (82)
<ul class='children'>
	<li class="cat-item cat-item-694"><a href="http://scienceblogs.com/principles/category/conferences/schrodingersessions/" >SchrodingerSessions</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-94"><a href="http://scienceblogs.com/principles/category/culture/" >Culture</a> (80)
</li>
	<li class="cat-item cat-item-99"><a href="http://scienceblogs.com/principles/category/data_presentation/" >Data Presentation</a> (16)
</li>
	<li class="cat-item cat-item-3"><a href="http://scienceblogs.com/principles/category/education/" >Education</a> (651)
</li>
	<li class="cat-item cat-item-31"><a href="http://scienceblogs.com/principles/category/food/" >Food</a> (43)
</li>
	<li class="cat-item cat-item-57"><a href="http://scienceblogs.com/principles/category/guest_bloggers/" >Guest Bloggers</a> (40)
<ul class='children'>
	<li class="cat-item cat-item-58"><a href="http://scienceblogs.com/principles/category/guest_bloggers/aaron/" >Aaron</a> (26)
</li>
	<li class="cat-item cat-item-59"><a href="http://scienceblogs.com/principles/category/guest_bloggers/nathan/" >Nathan</a> (13)
</li>
</ul>
</li>
	<li class="cat-item cat-item-79"><a href="http://scienceblogs.com/principles/category/humanities/" >Humanities</a> (72)
</li>
	<li class="cat-item cat-item-91"><a href="http://scienceblogs.com/principles/category/jobs/" >Jobs</a> (95)
<ul class='children'>
	<li class="cat-item cat-item-92"><a href="http://scienceblogs.com/principles/category/jobs/pnas/" >PNAS</a> (59)
</li>
</ul>
</li>
	<li class="cat-item cat-item-81"><a href="http://scienceblogs.com/principles/category/journalism/" >Journalism</a> (51)
</li>
	<li class="cat-item cat-item-15"><a href="http://scienceblogs.com/principles/category/links_dump/" >Links Dump</a> (1,315)
</li>
	<li class="cat-item cat-item-4"><a href="http://scienceblogs.com/principles/category/maintenance/" >Maintenance</a> (53)
</li>
	<li class="cat-item cat-item-63"><a href="http://scienceblogs.com/principles/category/math/" >Math</a> (97)
</li>
	<li class="cat-item cat-item-36"><a href="http://scienceblogs.com/principles/category/news/" >News</a> (20)
</li>
	<li class="cat-item cat-item-33"><a href="http://scienceblogs.com/principles/category/personal/" >Personal</a> (985)
<ul class='children'>
	<li class="cat-item cat-item-54"><a href="http://scienceblogs.com/principles/category/personal/biking/" >Biking</a> (7)
</li>
	<li class="cat-item cat-item-14"><a href="http://scienceblogs.com/principles/category/personal/dog/" >Dog</a> (110)
</li>
	<li class="cat-item cat-item-69"><a href="http://scienceblogs.com/principles/category/personal/futurebaby/" >FutureBaby!</a> (22)
</li>
	<li class="cat-item cat-item-115"><a href="http://scienceblogs.com/principles/category/personal/futuresibling/" >FutureSibling!</a> (3)
</li>
	<li class="cat-item cat-item-60"><a href="http://scienceblogs.com/principles/category/personal/japan/" >Japan</a> (37)
</li>
	<li class="cat-item cat-item-72"><a href="http://scienceblogs.com/principles/category/personal/steelykid/" >Steelykid!</a> (473)
</li>
	<li class="cat-item cat-item-117"><a href="http://scienceblogs.com/principles/category/personal/the_pip/" >The Pip</a> (128)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://scienceblogs.com/principles/category/physics/" >Physics</a> (2,091)
<ul class='children'>
	<li class="cat-item cat-item-118"><a href="http://scienceblogs.com/principles/category/physics/advent/" >Advent</a> (23)
</li>
	<li class="cat-item cat-item-101"><a href="http://scienceblogs.com/principles/category/physics/atoms_and_molecules/" >Atoms and Molecules</a> (179)
</li>
	<li class="cat-item cat-item-686"><a href="http://scienceblogs.com/principles/category/physics/cold-atom-tools/" >Cold Atom Tools</a> (15)
</li>
	<li class="cat-item cat-item-687"><a href="http://scienceblogs.com/principles/category/physics/cold-atoms-physics/" >Cold Atoms</a> (16)
</li>
	<li class="cat-item cat-item-87"><a href="http://scienceblogs.com/principles/category/physics/condensed_matter/" >Condensed Matter</a> (70)
</li>
	<li class="cat-item cat-item-86"><a href="http://scienceblogs.com/principles/category/physics/course_reports/" >Course Reports</a> (73)
</li>
	<li class="cat-item cat-item-689"><a href="http://scienceblogs.com/principles/category/physics/estimation/" >Estimation</a> (15)
</li>
	<li class="cat-item cat-item-116"><a href="http://scienceblogs.com/principles/category/physics/everyday/" >Everyday</a> (87)
</li>
	<li class="cat-item cat-item-13"><a href="http://scienceblogs.com/principles/category/physics/experiment/" >Experiment</a> (480)
</li>
	<li class="cat-item cat-item-16"><a href="http://scienceblogs.com/principles/category/physics/funding/" >Funding</a> (35)
</li>
	<li class="cat-item cat-item-98"><a href="http://scienceblogs.com/principles/category/physics/how-to-teach/" >How-to-Teach</a> (167)
</li>
	<li class="cat-item cat-item-22"><a href="http://scienceblogs.com/principles/category/physics/lab_stories/" >Lab Stories</a> (37)
</li>
	<li class="cat-item cat-item-104"><a href="http://scienceblogs.com/principles/category/physics/laser_smackdown/" >Laser Smackdown</a> (19)
</li>
	<li class="cat-item cat-item-103"><a href="http://scienceblogs.com/principles/category/physics/lasers/" >Lasers</a> (87)
</li>
	<li class="cat-item cat-item-34"><a href="http://scienceblogs.com/principles/category/physics/meetings/" >Meetings</a> (86)
</li>
	<li class="cat-item cat-item-73"><a href="http://scienceblogs.com/principles/category/physics/mxp/" >MXP</a> (18)
</li>
	<li class="cat-item cat-item-29"><a href="http://scienceblogs.com/principles/category/physics/my_lab/" >My Lab</a> (66)
</li>
	<li class="cat-item cat-item-107"><a href="http://scienceblogs.com/principles/category/physics/optics/" >Optics</a> (112)
</li>
	<li class="cat-item cat-item-48"><a href="http://scienceblogs.com/principles/category/physics/physics_books/" >Physics Books</a> (231)
</li>
	<li class="cat-item cat-item-55"><a href="http://scienceblogs.com/principles/category/physics/physics_with_emmy/" >Physics with Emmy</a> (71)
</li>
	<li class="cat-item cat-item-114"><a href="http://scienceblogs.com/principles/category/physics/precision_measurement/" >Precision Measurement</a> (40)
</li>
	<li class="cat-item cat-item-75"><a href="http://scienceblogs.com/principles/category/physics/quantum_computing/" >Quantum Computing</a> (34)
</li>
	<li class="cat-item cat-item-19"><a href="http://scienceblogs.com/principles/category/physics/quantum_optics/" >Quantum Optics</a> (233)
</li>
	<li class="cat-item cat-item-96"><a href="http://scienceblogs.com/principles/category/physics/relativity/" >Relativity</a> (85)
</li>
	<li class="cat-item cat-item-688"><a href="http://scienceblogs.com/principles/category/physics/simulations/" >Simulations</a> (6)
</li>
	<li class="cat-item cat-item-7"><a href="http://scienceblogs.com/principles/category/physics/string_theory/" >String Theory</a> (64)
</li>
	<li class="cat-item cat-item-93"><a href="http://scienceblogs.com/principles/category/physics/theory/" >Theory</a> (156)
</li>
	<li class="cat-item cat-item-112"><a href="http://scienceblogs.com/principles/category/physics/thermostatmech/" >Thermo/StatMech</a> (37)
</li>
	<li class="cat-item cat-item-119"><a href="http://scienceblogs.com/principles/category/physics/time/" >Time</a> (9)
</li>
</ul>
</li>
	<li class="cat-item cat-item-47"><a href="http://scienceblogs.com/principles/category/pictures/" >Pictures</a> (569)
<ul class='children'>
	<li class="cat-item cat-item-696"><a href="http://scienceblogs.com/principles/category/pictures/366/" >366</a> (169)
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://scienceblogs.com/principles/category/politics/" >Politics</a> (649)
<ul class='children'>
	<li class="cat-item cat-item-46"><a href="http://scienceblogs.com/principles/category/politics/class_issues/" >Class Issues</a> (90)
</li>
	<li class="cat-item cat-item-37"><a href="http://scienceblogs.com/principles/category/politics/health_care/" >Health Care</a> (11)
</li>
	<li class="cat-item cat-item-77"><a href="http://scienceblogs.com/principles/category/politics/economics_1/" >Politics: Economics</a> (63)
</li>
	<li class="cat-item cat-item-27"><a href="http://scienceblogs.com/principles/category/politics/religion/" >Religion</a> (107)
</li>
	<li class="cat-item cat-item-43"><a href="http://scienceblogs.com/principles/category/politics/war/" >War</a> (42)
</li>
	<li class="cat-item cat-item-80"><a href="http://scienceblogs.com/principles/category/politics/world/" >World</a> (14)
</li>
</ul>
</li>
	<li class="cat-item cat-item-89"><a href="http://scienceblogs.com/principles/category/polls/" >Polls</a> (151)
</li>
	<li class="cat-item cat-item-8"><a href="http://scienceblogs.com/principles/category/pop_culture/" >Pop Culture</a> (1,199)
<ul class='children'>
	<li class="cat-item cat-item-67"><a href="http://scienceblogs.com/principles/category/pop_culture/art/" >Art</a> (37)
</li>
	<li class="cat-item cat-item-12"><a href="http://scienceblogs.com/principles/category/pop_culture/books/" >Books</a> (653)
</li>
	<li class="cat-item cat-item-32"><a href="http://scienceblogs.com/principles/category/pop_culture/movies/" >Movies</a> (132)
</li>
	<li class="cat-item cat-item-9"><a href="http://scienceblogs.com/principles/category/pop_culture/music/" >Music</a> (211)
</li>
	<li class="cat-item cat-item-35"><a href="http://scienceblogs.com/principles/category/pop_culture/television/" >Television</a> (156)
</li>
	<li class="cat-item cat-item-71"><a href="http://scienceblogs.com/principles/category/pop_culture/video_games/" >Video Games</a> (13)
</li>
</ul>
</li>
	<li class="cat-item cat-item-106"><a href="http://scienceblogs.com/principles/category/researchblogging/" >ResearchBlogging</a> (53)
</li>
	<li class="cat-item cat-item-17"><a href="http://scienceblogs.com/principles/category/science/" >Science</a> (2,271)
<ul class='children'>
	<li class="cat-item cat-item-692"><a href="http://scienceblogs.com/principles/category/science/advent-stories/" >Advent-Stories</a> (29)
</li>
	<li class="cat-item cat-item-21"><a href="http://scienceblogs.com/principles/category/science/astronomy/" >Astronomy</a> (223)
</li>
	<li class="cat-item cat-item-85"><a href="http://scienceblogs.com/principles/category/science/brain_behavior/" >Brain &amp; Behavior</a> (19)
</li>
	<li class="cat-item cat-item-113"><a href="http://scienceblogs.com/principles/category/science/chemistry/" >Chemistry</a> (17)
</li>
	<li class="cat-item cat-item-111"><a href="http://scienceblogs.com/principles/category/science/computing/" >Computing</a> (32)
</li>
	<li class="cat-item cat-item-45"><a href="http://scienceblogs.com/principles/category/science/environment/" >Environment</a> (71)
</li>
	<li class="cat-item cat-item-76"><a href="http://scienceblogs.com/principles/category/science/history_of_science/" >History of Science</a> (223)
</li>
	<li class="cat-item cat-item-108"><a href="http://scienceblogs.com/principles/category/science/in_the_media/" >In the Media</a> (141)
</li>
	<li class="cat-item cat-item-30"><a href="http://scienceblogs.com/principles/category/science/in_the_news/" >In the News</a> (283)
</li>
	<li class="cat-item cat-item-109"><a href="http://scienceblogs.com/principles/category/science/kookiness/" >Kookiness</a> (13)
</li>
	<li class="cat-item cat-item-68"><a href="http://scienceblogs.com/principles/category/science/life_science/" >Life Science</a> (78)
</li>
	<li class="cat-item cat-item-42"><a href="http://scienceblogs.com/principles/category/science/medicine/" >Medicine</a> (65)
</li>
	<li class="cat-item cat-item-90"><a href="http://scienceblogs.com/principles/category/science/non-academic/" >Non-Academic</a> (51)
</li>
	<li class="cat-item cat-item-110"><a href="http://scienceblogs.com/principles/category/science/outreach/" >Outreach</a> (95)
</li>
	<li class="cat-item cat-item-102"><a href="http://scienceblogs.com/principles/category/science/playing-with-graphs/" >Playing-With-Graphs</a> (48)
</li>
	<li class="cat-item cat-item-39"><a href="http://scienceblogs.com/principles/category/science/policy/" >Policy</a> (105)
</li>
	<li class="cat-item cat-item-65"><a href="http://scienceblogs.com/principles/category/science/psychology/" >Psychology</a> (16)
</li>
	<li class="cat-item cat-item-95"><a href="http://scienceblogs.com/principles/category/science/publishing/" >Publishing</a> (25)
</li>
	<li class="cat-item cat-item-56"><a href="http://scienceblogs.com/principles/category/science/science_books/" >Science Books</a> (314)
</li>
	<li class="cat-item cat-item-66"><a href="http://scienceblogs.com/principles/category/science/space/" >Space</a> (41)
</li>
</ul>
</li>
	<li class="cat-item cat-item-83"><a href="http://scienceblogs.com/principles/category/science_writing/" >Science Writing</a> (52)
</li>
	<li class="cat-item cat-item-26"><a href="http://scienceblogs.com/principles/category/sf/" >SF</a> (305)
<ul class='children'>
	<li class="cat-item cat-item-693"><a href="http://scienceblogs.com/principles/category/sf/schrodinger-sessions/" >Schrodinger Sessions</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-20"><a href="http://scienceblogs.com/principles/category/silliness/" >Silliness</a> (362)
</li>
	<li class="cat-item cat-item-78"><a href="http://scienceblogs.com/principles/category/socialscience/" >Social-Science</a> (89)
</li>
	<li class="cat-item cat-item-70"><a href="http://scienceblogs.com/principles/category/society/" >Society</a> (238)
</li>
	<li class="cat-item cat-item-23"><a href="http://scienceblogs.com/principles/category/sports/" >Sports</a> (360)
<ul class='children'>
	<li class="cat-item cat-item-24"><a href="http://scienceblogs.com/principles/category/sports/basketball/" >Basketball</a> (173)
</li>
	<li class="cat-item cat-item-28"><a href="http://scienceblogs.com/principles/category/sports/football/" >Football</a> (111)
</li>
	<li class="cat-item cat-item-64"><a href="http://scienceblogs.com/principles/category/sports/rugby/" >Rugby</a> (4)
</li>
	<li class="cat-item cat-item-40"><a href="http://scienceblogs.com/principles/category/sports/soccer/" >Soccer</a> (23)
</li>
	<li class="cat-item cat-item-702"><a href="http://scienceblogs.com/principles/category/sports/taekwondo/" >Taekwondo</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-52"><a href="http://scienceblogs.com/principles/category/technology/" >Technology</a> (173)
</li>
	<li class="cat-item cat-item-100"><a href="http://scienceblogs.com/principles/category/travel/" >Travel</a> (27)
</li>
	<li class="cat-item cat-item-1"><a href="http://scienceblogs.com/principles/category/uncategorized/" >Uncategorized</a> (45)
</li>
	<li class="cat-item cat-item-88"><a href="http://scienceblogs.com/principles/category/video/" >Video</a> (100)
</li>
	<li class="cat-item cat-item-5"><a href="http://scienceblogs.com/principles/category/war_on_science/" >War On Science</a> (57)
</li>
		</ul>
</div><div id="meta-2" class="widget clearfix widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://scienceblogs.com/principles/wp-login.php">Log in</a></li>
			<li><a href="http://scienceblogs.com/principles/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://scienceblogs.com/principles/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>		</div><!--/sidebar-->
	</div><!--/str-inside-->
</div><!--/main-->

	<hr class="hidden" />
	<div class="footer-wrapper">
		<div id="footer">
			<ul class="footer-links">
						</ul>
 			<div class="copyright">&copy; 2006-2017 ScienceBlogs LLC. ScienceBlogs is a registered trademark of ScienceBlogs LLC. All rights reserved. Powered by Seed Media Group, LLC.</div>
                </div><!--/footer-->
        </div><!--/footer-wrapper-->
</div><!--/body-->
	<div style="display:none">
	<div class="grofile-hash-map-52d8d32633b509b85f90cb75818473b4">
	</div>
	</div>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=1.4.4#pubid=ng-dmg'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/functions/cf-slideshow-gallery/js/jquery-galleria/src/jquery.galleria.min.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/galleria-nat-geo/galleria.nat-geo.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/principles/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'40302388',post:'10974',tz:'-4',srv:'scienceblogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '40302388', '10974' ]);
</script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-163469-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "3005368" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005368&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
