<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]> <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<title>Deadly legacy of coal mining: a thousand new black lung disease cases &#8211; The Pump Handle</title>
		<!--[if IE]><![endif]-->
		<meta property="fb:admins" content="10200068" />
			<meta property="og:title" content="Deadly legacy of coal mining: a thousand new black lung disease cases"/>
		<meta property="og:type" content="article"/>
				<meta property="og:image" content="/sb-logo-500x500.jpg" />
		<meta property="og:url" content="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/" />
		<meta property="og:description" content="An NPR investigation identified nearly 1,000 new cases in Appalachia of the most severe form of black lung disease. The government's surveillance system recorded just a fraction of them.
" />
		<meta property="og:site_name" content="The Pump Handle" />
		<!-- <meta name="pinterest" content="nopin" /> -->

	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Pump Handle &raquo; Feed" href="http://scienceblogs.com/thepumphandle/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pump Handle &raquo; Comments Feed" href="http://scienceblogs.com/thepumphandle/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pump Handle &raquo; Deadly legacy of coal mining: a thousand new black lung disease cases Comments Feed" href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scienceblogs.com\/thepumphandle\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css" media="screen">.cfpg-gallery img { display: none; }</style>
<noscript><style type="text/css" media="screen">.cfpg-gallery img { display: inline-block; }</style></noscript>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ngssb-base-css'  href='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/combined.css?ver=1.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ngs-scienceblogs-css'  href='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-individual/style.css?ver=1.4.4' type='text/css' media='screen' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='ngs-ie7-css'  href='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie7.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='ngs-ie6-css'  href='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/lte-ie6.css?ver=1.4.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://scienceblogs.com/thepumphandle/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/jquery-placeholder/jquery.placeholder.js?ver=1.4.4'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/master.js?ver=1.4.4'></script>
<script type="text/javascript">
	jQuery(function ($) {
		var widget = $(".widget-ngs-collapsible");
		if (widget.length < 1) { return; };
		widget.find(".widget-title").click(function () {
			var widget = $(this).parent(),
				content = widget.find(".textwidget"),
				isVisible = content.is(":visible"),
				f = isVisible ? "slideUp" : "slideDown",
				c = isVisible ? "removeClass" : "addClass";
			widget[c]("widget-ngs-collapsible-open");
			content[f]("fast");
		});
	});
</script><link rel='https://api.w.org/' href='http://scienceblogs.com/thepumphandle/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scienceblogs.com/thepumphandle/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scienceblogs.com/thepumphandle/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Injury incident alerts: blaming worker is not a safety lesson' href='http://scienceblogs.com/thepumphandle/2016/12/21/injury-incident-alerts-blaming-worker-is-not-a-safety-lesson/' />
<link rel="canonical" href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/" />
<link rel='shortlink' href='http://wp.me/p7ogz5-31W' />
<link rel="alternate" type="application/json+oembed" href="http://scienceblogs.com/thepumphandle/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fthepumphandle%2F2016%2F12%2F21%2Fdeadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scienceblogs.com/thepumphandle/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscienceblogs.com%2Fthepumphandle%2F2016%2F12%2F21%2Fdeadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="icon" type="image/x-icon" href="http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/img/sbfavicon.ico" />
<meta http-equiv="X-UA-Compatible" content="chrome=1" />
		<style type="text/css">
			#wp-admin-bar-updates {
				display: none;
			}
		</style>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deadly legacy of coal mining: a thousand new black lung disease cases" />
<meta property="og:url" content="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/" />
<meta property="og:description" content="An NPR investigation identified nearly 1,000 new cases in Appalachia of the most severe form of black lung disease. The government&#8217;s surveillance system recorded just a fraction of them." />
<meta property="article:published_time" content="2016-12-21T19:57:46+00:00" />
<meta property="article:modified_time" content="2016-12-21T20:05:16+00:00" />
<meta property="og:site_name" content="The Pump Handle" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
	<meta name=viewport content="width=device-width, initial-scale=1">
	<link rel='stylesheet' id='responsive-css'  href='/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/css/responsive.css?ver=4.3.1' type='text/css' media='all' />
</head>
<body class="single single-post postid-11652 single-format-standard science-blogs">
	<div id="body">
		
				<!--<div id="navigation_tophat_container">
			<div class="vcard" id="header_logo">
				<h2 class="org"><a href="http://www.nationalgeographic.com" class="url fn hiddenText" id="intl_link_headerboard_logo">National Geographic Society</a><span class="partner-text">In partnership with</span></h2>
				<p class="adr hidden">
					<span class="street-address">P.O. Box 98199</span><br/>
					<span class="locality">Washington</span>, <abbr title="District of Columbia" class="region">DC</abbr> <span class="postal_code">20090-8199</span><br/>
					<span class="tel hidden">800-647-5463</span>
				</p>
				<p class="geo hidden">Lat/Lon:
					<span class="latitude">38.90531943278526</span>,
					<span class="longitude">-77.0376992225647</span>
				</p>
			</div><!-- #header_logo -->
		<!-- </div><!-- #navigation_tophat_container -->

		<div class="header-wrapper">

			<!-- HEADER ADVERTISEMENT -->
			<div id="headerboard" class="clearfix">
				<div class="leaderboard advertisement sb-ad">
					<h3 class="hidden">Advertisement</h3>
					<!-- advertising -->
					
<div class="ad-728x90">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- SB Leaderboard Responsive -->
  <ins class="adsbygoogle"
       style="display:block"
       data-ad-client="ca-pub-5976931228913298"
       data-ad-slot="2767117744"
       data-ad-format="auto"></ins>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
				</div><!-- .leaderboard .advertisement -->
			</div><!-- #headerboard -->


		<div id="header">
			<a href="http://scienceblogs.com/"><h1>Science Blogs</h1></a>
			<div class="go-to-blog">
				<form action="" method="" id="blog-nav">
					<label for="blog-list">Go to</label>
					<select id="blog-list">
			<option value="0">Select Blog...</option>

			<option value="http://scienceblogs.com/">ScienceBlogs Home</option>
			<optgroup label="ScienceBlogs"><option value="http://scienceblogs.com/aardvarchaeology/">Aardvarchaeology</option><option value="http://scienceblogs.com/aetiology/">Aetiology</option><option value="http://scienceblogs.com/illconsidered/">A Few Things Ill Considered</option><option value="http://scienceblogs.com/casaubonsbook/">Casaubon&#039;s Book</option><option value="http://scienceblogs.com/confessions/">Confessions of a Science Librarian</option><option value="http://scienceblogs.com/deltoid/">Deltoid</option><option value="http://scienceblogs.com/denialism/">denialism blog</option><option value="http://scienceblogs.com/digitalbio/">Discovering Biology in a Digital World</option><option value="http://scienceblogs.com/catdynamics/">Dynamics of Cats</option><option value="http://scienceblogs.com/erv/">erv</option><option value="http://scienceblogs.com/evolutionblog/">EvolutionBlog</option><option value="http://scienceblogs.com/gregladen/">Greg Laden&#039;s Blog</option><option value="http://scienceblogs.com/lifelines/">Life Lines</option><option value="http://scienceblogs.com/seed/">Page 3.14</option><option value="http://scienceblogs.com/pharyngula/">Pharyngula</option><option value="http://scienceblogs.com/insolence/">Respectful Insolence</option><option value="http://scienceblogs.com/significantfigures/">Significant Figures by Peter Gleick</option><option value="http://scienceblogs.com/startswithabang/">Starts With A Bang</option><option value="http://scienceblogs.com/stoat/">Stoat</option><option value="http://scienceblogs.com/thepumphandle/">The Pump Handle</option><option value="http://scienceblogs.com/weizmann/">The Weizmann Wave</option><option value="http://scienceblogs.com/principles/">Uncertain Principles</option><option value="http://scienceblogs.com/usasciencefestival/">USA Science and Engineering Festival: The Blog</option><option value="http://scienceblogs.com/worldsfair/">World&#039;s Fair</option></optgroup><optgroup label="Archives"><option value="http://scienceblogs.com/worldsciencefestival/">2010 World Science Festival Blog</option><option value="http://scienceblogs.com/clock/">A Blog Around The Clock</option><option value="http://scienceblogs.com/ethicsandscience/">Adventures in Ethics and Science</option><option value="http://scienceblogs.com/agoodpoop/">A Good Poop</option><option value="http://scienceblogs.com/stressrelated/">All of My Faults Are Stress Related</option><option value="http://scienceblogs.com/angrytoxicologist/">Angry Toxicologist</option><option value="http://scienceblogs.com/appliedstatistics/">Applied Statistics</option><option value="http://scienceblogs.com/art_of_science_learning/">Art of Science Learning</option><option value="http://scienceblogs.com/voteforscience/">A Vote For Science</option><option value="http://scienceblogs.com/basicconcepts/">Basic Concepts in Science</option><option value="http://scienceblogs.com/bioephemera/">bioephemera</option><option value="http://scienceblogs.com/bloggingtheorigin/">Blogging the Origin</option><option value="http://scienceblogs.com/brookhaven/">Brookhaven Bits &amp; Bytes</option><option value="http://scienceblogs.com/builtonfacts/">Built on Facts</option><option value="http://scienceblogs.com/chaoticutopia/">Chaotic Utopia</option><option value="http://scienceblogs.com/christinaslisrant/">Christina&apos;s LIS Rant</option><option value="http://scienceblogs.com/classm/">Class M</option><option value="http://scienceblogs.com/cognitivedaily/">Cognitive Daily</option><option value="http://scienceblogs.com/commonknowledge/">Common Knowledge</option><option value="http://scienceblogs.com/culturedish/">Culture Dish</option><option value="http://scienceblogs.com/deanscorner/">Dean&#039;s Corner</option><option value="http://scienceblogs.com/deepseanews/">Deep Sea News</option><option value="http://scienceblogs.com/developingintelligence/">Developing Intelligence</option><option value="http://scienceblogs.com/dispatches/">Dispatches from the Creation Wars</option><option value="http://scienceblogs.com/dotphysics/">Dot Physics</option><option value="http://scienceblogs.com/bushwells/">Dr. Joan Bushwell&apos;s Chimpanzee Refuge</option><option value="http://scienceblogs.com/effectmeasure/">Effect Measure</option><option value="http://scienceblogs.com/eruptions/">Eruptions</option><option value="http://scienceblogs.com/evolgen/">evolgen</option><option value="http://scienceblogs.com/evolution/">Evolution for Everyone</option><option value="http://scienceblogs.com/evolvingthoughts/">Evolving Thoughts</option><option value="http://scienceblogs.com/framing-science/">Framing Science</option><option value="http://scienceblogs.com/interactions/">Galactic Interactions</option><option value="http://scienceblogs.com/gnxp/">Gene Expression</option><option value="http://scienceblogs.com/geneticfuture/">Genetic Future</option><option value="http://scienceblogs.com/goodmath/">Good Math, Bad Math</option><option value="http://scienceblogs.com/greengabbro/">Green Gabbro</option><option value="http://scienceblogs.com/guiltyplanet/">Guilty Planet</option><option value="http://scienceblogs.com/integrityofscience/">Integrity of Science</option><option value="http://scienceblogs.com/intelisef/">Intel ISEF</option><option value="http://scienceblogs.com/laelaps/">Laelaps</option><option value="http://scienceblogs.com/SETI/">Life at the SETI Institute</option><option value="http://scienceblogs.com/esof2014/">Live from ESOF 2014</option><option value="http://scienceblogs.com/grrlscientist/">Living the Scientific Life (Scientist, Interrupted)</option><option value="http://scienceblogs.com/mikethemadbiologist/">Mike the Mad Biologist</option><option value="http://scienceblogs.com/mixingmemory/">Mixing Memory</option><option value="http://scienceblogs.com/moleculeoftheday/">Molecule of the Day</option><option value="http://scienceblogs.com/myrmecos/">Myrmecos</option><option value="http://scienceblogs.com/neuronculture/">Neuron Culture</option><option value="http://scienceblogs.com/neurontic/">Neurontic</option><option value="http://scienceblogs.com/neurophilosophy/">Neurophilosophy</option><option value="http://scienceblogs.com/neurotopia/">Neurotopia</option><option value="http://scienceblogs.com/notrocketscience/">Not Exactly Rocket Science</option><option value="http://scienceblogs.com/obesitypanacea/">Obesity Panacea</option><option value="http://scienceblogs.com/observations/">Observations of a Nerd</option><option value="http://scienceblogs.com/twominds/">Of Two Minds</option><option value="http://scienceblogs.com/omnibrain/">Omni Brain</option><option value="http://scienceblogs.com/isisthescientist/">On Becoming a Domestic and Laboratory Goddess</option><option value="http://scienceblogs.com/oscillator/">Oscillator</option><option value="http://scienceblogs.com/photosynthesis/">Photo Synthesis</option><option value="http://scienceblogs.com/purepedantry/">Pure Pedantry</option><option value="http://scienceblogs.com/retrospectacle/">Retrospectacle: A Neuroscience Blog</option><option value="http://scienceblogs.com/revminds/">Revolutionary Minds Think Tank</option><option value="http://scienceblogs.com/sciencesociety/">Science + Society</option><option value="http://scienceblogs.com/sunclipse/">Science After Sunclipse</option><option value="http://scienceblogs.com/scienceisculture/">Science is Culture</option><option value="http://scienceblogs.com/scienceonline/">ScienceOnline 2010: The Blog</option><option value="http://scienceblogs.com/sciencepunk/">SciencePunk</option><option value="http://scienceblogs.com/sciencetolife/">Science To Life</option><option value="http://scienceblogs.com/sciencewoman/">Sciencewomen</option><option value="http://scienceblogs.com/seedmoma/">Seed/MoMA Salon</option><option value="http://scienceblogs.com/seejanecompute/">See Jane Compute</option><option value="http://scienceblogs.com/shiftingbaselines/">Shifting Baselines</option><option value="http://scienceblogs.com/signout/">Signout</option><option value="http://scienceblogs.com/speakeasyscience/">Speakeasy Science</option><option value="http://scienceblogs.com/speakingscience/">Speaking Science 2.0</option><option value="http://scienceblogs.com/strangerfruit/">Stranger Fruit</option><option value="http://scienceblogs.com/superbug/">Superbug</option><option value="http://scienceblogs.com/terrasig/">Terra Sigillata</option><option value="http://scienceblogs.com/tetrapodzoology/">Tetrapod Zoology</option><option value="http://scienceblogs.com/challenge/">The Blogger SAT Challenge</option><option value="http://scienceblogs.com/bookoftrogool/">The Book of Trogool</option><option value="http://scienceblogs.com/thecheerfuloncologist/">The Cheerful Oncologist</option><option value="http://scienceblogs.com/corpuscallosum/">The Corpus Callosum</option><option value="http://scienceblogs.com/drcharlesHIDDEN/">The Examining Room of Dr. Charles</option><option value="http://scienceblogs.com/cortex/">The Frontal Cortex</option><option value="http://scienceblogs.com/intersection/">The Intersection</option><option value="http://scienceblogs.com/islandofdoubt/">The Island of Doubt</option><option value="http://scienceblogs.com/loom/">The Loom</option><option value="http://scienceblogs.com/primatediaries/">The Primate Diaries</option><option value="http://scienceblogs.com/pontiff/">The Quantum Pontiff</option><option value="http://scienceblogs.com/authority/">The Questionable Authority</option><option value="http://scienceblogs.com/rightfulplace/">The Rightful Place Project</option><option value="http://scienceblogs.com/bookclub/">The ScienceBlogs Book Club</option><option value="http://scienceblogs.com/scientificactivist/">The Scientific Activist</option><option value="http://scienceblogs.com/thescian/">The Scientific Indian</option><option value="http://scienceblogs.com/thoughtfulanimal/">The Thoughtful Animal</option><option value="http://scienceblogs.com/voltagegate/">The Voltage Gate</option><option value="http://scienceblogs.com/tfk/">Thoughts from Kansas</option><option value="http://scienceblogs.com/thusspakezuska/">Thus Spake Zuska</option><option value="http://scienceblogs.com/tomorrowstable/">Tomorrow&#039;s Table</option><option value="http://scienceblogs.com/transcript/">Transcription and Translation</option><option value="http://scienceblogs.com/universe/">Universe</option><option value="http://scienceblogs.com/waltatrandom/">Walt at Random</option><option value="http://scienceblogs.com/webeasties/">We Beasties</option><option value="http://scienceblogs.com/whitecoatunderground/">White Coat Underground</option><option value="http://scienceblogs.com/zooillogix/">Zooillogix</option></optgroup></select>
	<script type="text/javascript">
	/* <![CDATA[ */
		var ngssbBLDropdown = document.getElementById("blog-list");
		function ngssbBLChange() {
				location.href = ngssbBLDropdown.options[ngssbBLDropdown.selectedIndex].value;
		}
		ngssbBLDropdown.onchange = ngssbBLChange;
	/* ]]> */
	</script>				</form>
			</div>

			<form role="search" method="get" id="header_search" action="http://scienceblogs.com/">
				<h2 class="hidden">Search National Geographic</h2>
				<!-- google search parameters -->
				<div class="field">
					<label for="header_search_input">Search <span class="hidden">nationalgeographic.com</span></label>
					<input type="text" value="" name="s" id="s">
					<button type="submit" id="header_search_submit" class="hiddenText">Submit</button>
				</div>
			</form><!-- #header_search -->
			<div class="main-nav-wrapper">
				<ul id="navigation_mainB" class="nav">
					<li id="nav-item1"><a href="/last-24-hours">Last 24 Hrs</a></li><li id="nav-item2"><a href="http://scienceblogs.com/channel/life-science/">Life Science</a></li><li id="nav-item3"><a href="http://scienceblogs.com/channel/physical-science/">Physical Science</a></li><li id="nav-item4"><a href="http://scienceblogs.com/channel/environment/">Environment</a></li><li id="nav-item5"><a href="http://scienceblogs.com/channel/humanities/">Humanities</a></li><li id="nav-item6"><a href="http://scienceblogs.com/channel/education/">Education</a></li><li id="nav-item7"><a href="http://scienceblogs.com/channel/politics/">Politics</a></li><li id="nav-item8"><a href="http://scienceblogs.com/channel/medicine/">Medicine</a></li><li id="nav-item9"><a href="http://scienceblogs.com/channel/brain-and-behavior/">Brain &amp; Behavior</a></li><li id="nav-item10"><a href="http://scienceblogs.com/channel/technology/">Technology</a></li><li id="nav-item11"><a href="http://scienceblogs.com/channel/information-science/">Information Science</a></li><li class="last"  id="nav-item12"><a href="http://scienceblogs.com/channel/jobs/">Jobs</a></li>				</ul>
			</div><!--/main-nav-wrapper-->
		</div><!--/header-->
	</div><!--/header-wrapper-->

<div id="main">
	<div class="str-inside clearfix">		
		<div id="content">
			
		<a href="http://scienceblogs.com/thepumphandle/" style="display:block;">
			<img src="http://scienceblogs.com/thepumphandle/files/2012/05/TPH_Header.png" width="100%" alt="" />
		</a><div id="post-11652" class="post-full clearfix post-11652 post type-post status-publish format-standard hentry category-black-lung category-crystalline-silica category-mining category-msha category-niosh category-research category-silica tag-black-lung-2 tag-howard-berkes tag-mackie-branham tag-mcateer tag-mmwr tag-niosh science_blog-environment science_blog-humanities science_blog-jobs">
	<div class="header">
	<h1 class="title entry-title"><a rel="bookmark" href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/">Deadly legacy of coal mining: a thousand new black lung disease cases</a></h1>
	<div class="byline vcard author">
		
		<img alt='' src="http://scienceblogs.com/thepumphandle/files/2012/05/Celeste_Monforton-58x58.jpg" srcset='http://2.gravatar.com/avatar/ede217b44a4c75e8b894b1b0121d386a?s=116&amp;d=mm&amp;r=g 2x' class='avatar avatar-58 photo' height='58' width='58' />Posted by <span class="fn"><a href="http://scienceblogs.com/thepumphandle/author/cmonforton/" title="Posts by Celeste Monforton, DrPH, MPH">Celeste Monforton, DrPH, MPH</a></span> of Milken Institute School of Public Health, George Washington University </span> on <abbr class="published" title="2016-12-21T14:57:46+00:00">December 21, 2016</abbr> 	</div><!--/byline-->
</div><!--/header-->


<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/#comments" rev="post-11652" class="to-comments">(1)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/" addthis:title="Deadly legacy of coal mining: a thousand new black lung disease cases">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div>	<div class="main">
		<div class="content entry-content">
			<p>I’m still haunted by the voice on my car radio. It was one of those “NPR moments.”</p>
<p>We were parked at our destination, but there was no way we were getting out of the car. National Public Radio’s (NPR) Howard Berkes was <a href="http://www.npr.org/2016/12/15/505577680/advanced-black-lung-cases-surge-in-appalachia">reporting from eastern Kentucky</a> and interviewing Mackie Branham. The 39 year old coal miner gasped for air over every word. Chills ran up my spine. Branham&#8217;s lungs were hardened by coal mine dust. It was painful to listen yet the perfect punctuation for a powerful story.</p>
<p>Berkes’ reported findings of an NPR investigation of the incidence of the most severe form of coal workers’ pneumoconiosis, known as progressive massive fibrosis (PMF). NPR obtained data from 11 rural health clinics in Appalachia that specialize in respiratory disease. (They are just a few of the black lung clinics located across the U.S.) For the last six year period, the clinics have diagnosed 962 coal miners with PMF, including Mackie Branham. The federal government&#8217;s data for a recent 14 year period is just one-seventh that number of PMF cases.</p>
<p>Complementing Berkes&#8217; story was an article in the December 16 edition of CDC&#8217;s <a href="https://www.cdc.gov/mmwr/volumes/65/wr/mm6549a1.htm"><em>Morbidity and Mortality Weekly Report.</em></a> It described 60 cases of PMF identified between January 2015 and August 2016 at a single radiology clinic. The article&#8217;s authors include Dr. James B. Crum, a radiologist from Pikeville, Kentucky who alerted CDC&#8217;s National Institute for Occupational Safety and Health (NIOSH) in June 2016 about the dramatic spike he was witnessing of PMF in his patients.</p>
<p>NIOSH manages the federal government&#8217;s <a href="https://www.cdc.gov/niosh/topics/cwhsp/default.html">Coal Workers’ Health Surveillance Program</a>. It was established in 1969 by the Coal Mine Health and Safety Act. The voluntary program offers periodic, free medical screenings, including chest x-ray, for working coal miners.  The data from that program, as well as from death certificates, is the best way we have to assess the incidence and prevalence of respiratory disease from exposure to coal mine dust. Between 1998-2012, the surveillance program identified <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4214114/">125 cases of PMF</a> among underground coal miners from central Appalachia. I can imagine the alarm bells in NIOSH&#8217;s Division of Respiratory Health Division to hear about <span style="text-decoration: underline;"><strong>60 cases</strong></span> diagnosed in less than a <span style="text-decoration: underline;"><strong>two-year period</strong></span> at a <span style="text-decoration: underline;"><strong>single clinic</strong></span> in Pikeville, Kentucky. A NIOSH spokesperson indicated that the agency is continuing to investigate the disease cluster. This will include steps to independently confirm the chest x-ray findings through <a href="https://www.cdc.gov/niosh/topics/chestradiography/breader-info.html">its B-reader program</a>.</p>
<p>NPR&#8217;s and NIOSH&#8217;s reports offer further evidence of the deadly legacy of coal mining. The coal mine dust that caused Mackie Branham&#8217;s and the other&#8217;s black lung disease is not an artifact of bygone days. It&#8217;s today&#8217;s coal mine dust, it&#8217;s from 10 or only 20 years ago.</p>
<p>Mackie started his career as a coal miner when I was working at the Mine Safety and Health Administration (MSHA). That was 1996-2001.  The agency had proposed regulatory improvements <em>before</em> I arrived to protect coal miners from black lung and <em>while</em> I was there. Asst. Secretary of Labor Davitt McAteer worked diligently with MSHA staff to implement new regulations. The National Mining Association, state coal industry groups, fought them and sued them at every turn. The UMWA blocked them too. Those protections from black lung disease died at the end of the Clinton Administration awaiting White House approval.</p>
<p>I can&#8217;t help but wonder if Mackie Branham and thousands of other young coal miners are the victims of that regulatory delay.  An MSHA rule to better protect coal miners from black lung disease was ultimately issued and took affect in August 2014.  Sadly, 20 years too late for 39 year-old Mackie Branham.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		</div>
	</div>
	<div class="footer">
	<div class="tags"><span class="label">Keywords:</span> <a href="http://scienceblogs.com/thepumphandle/tag/black-lung-2/" rel="tag">black lung</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/thepumphandle/tag/howard-berkes/" rel="tag">Howard Berkes</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/thepumphandle/tag/mackie-branham/" rel="tag">Mackie Branham</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/thepumphandle/tag/mcateer/" rel="tag">McAteer</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/thepumphandle/tag/mmwr/" rel="tag">MMWR</a><span class="delimiter">,</span> <a href="http://scienceblogs.com/thepumphandle/tag/niosh/" rel="tag">NIOSH</a></div>
<div class="box-share">
	<div class="comments">
		<a href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/#comments" rev="post-11652" class="to-comments">(1)</a>	</div>
	<div class="addthis_toolbox addthis_default_style" addthis:url="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/" addthis:title="Deadly legacy of coal mining: a thousand new black lung disease cases">
		<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="opacity:1;"></a>
		<a class="addthis_button_tweet" tw:via="Scienceblogs"></a>
		<a class="addthis_button_pinterest"></a>
		<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
		<a class="addthis_button_email"></a>
		<a class="addthis_button_expanded"><span></span>More &raquo;</a>
	</div>
</div>	</div>
</div><!-- .excerpt -->
<div id="comments"><h2 class="section-title">Comments</h2><ol class="reply-list">
<li class="li-comment" id="li-comment-275706">
	<div class="div-comment" id="div-comment-275706">
<div id="comment-275706" class="comment even thread-even depth-1 reply">
	<div class="header">
		<span class="comment-link"><a href="#comment-275706" title="comment permalink">#1</a></span>
		<span class="fn">JustaTech</span>
		<img alt='' src='http://2.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/270ecc7c0591bf49bf888eb595fab7ff?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		
		<div></div>
		December 21, 2016		<span class="report"></span>
			</div>
	<div class="content">
		<p>I can understand (if abhor) why the mining industry doesn&#8217;t want to take action preventing black lung (because safety costs money and a corporation&#8217;s only job is to make as much money as possible), but why on earth would the UMWA be against regulations to keep their members alive?</p>
	</div>
</div><!--/comment-->	</div>
</li><!-- #comment-## -->
</ol><div id="respond">
<form action="http://scienceblogs.com/thepumphandle/wp-comments-post.php" method="post">
	<h3 class="h4"><label for="comment">Post a comment</label></h3>
	<p>
		<label for="author">Name:<em><abbr title="Required">*</abbr></em></label>
		<input type="text" class="type-text" name="author" id="author" value="" size="22" />
	</p>
	<p>
		<label for="email">Email:<em><abbr title="Required, but never shared">*</abbr></em></label>
		<input type="text" class="type-text" name="email" id="email" value="" size="22" />
	</p>
	<p>
		<label for="url">Location:</label>
		<input type="text" class="type-text" name="ngs-location" id="ngs-location" value="" size="22" />
	</p>
	<p>
		<label for="comment">Comment:</label>
		<textarea class="type-text" name="comment" id="comment" rows="6" cols="60"></textarea></p>
	<p class="last-child">
		<input class="button" name="submit" type="submit" id="submit" value="Submit Comment &raquo;" />
		<a rel="nofollow" id="cancel-comment-reply-link" href="/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/#respond" style="display:none;">cancel reply</a>	</p>
<input type='hidden' name='comment_post_ID' value='11652' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efb3ff510b" /></p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.2" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments" style="display: inline;">Notify me of followup comments via E-Mail.</label></p>
</form>
</div>
</div><!--/comments-->		</div><!--/content-->
		<div id="sidebar">
			<div class="sb-ad"></div><div id="search-2" class="widget clearfix widget_search">
	<h2 class="widget-title">Search This Blog</h2>
	<form role="search" method="get" id="searchform" action="http://scienceblogs.com/thepumphandle/">
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" value="" name="s" id="s">
			<input type="submit" id="searchsubmit" value="Search">
		</div>
	</form>
</div>
<div id="ngs_subscribe-2" class="widget clearfix widget-ngs-subscribe">
	<h2 class="widget-title">Subscribe</h2>
	<span class="accessibility">Subscribe via:</span>
	<ul class="nav">
		<li>
			<a class="imr imr-rss" href="http://scienceblogs.com/thepumphandle/feed/">RSS2</a>
		</li>
		<li>
			<a class="imr imr-atom" href="http://scienceblogs.com/thepumphandle/feed/atom/">Atom</a>
		</li>
		<li class="help">
			Subscribe via a feed reader		</li>
	</ul>
</div>

<div class="sb-sponsor"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SB Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5976931228913298"
     data-ad-slot="2767117744"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div id="text-2" class="widget clearfix widget_text"><h2 class="widget-title">About Us</h2>			<div class="textwidget">Learn more about The Pump Handle and its authors <a href="http://scienceblogs.com/thepumphandle/about/">here</a>.</div>
		</div><div id="search-2" class="widget clearfix widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://scienceblogs.com/thepumphandle/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>		<div id="recent-posts-2" class="widget clearfix widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
				<li class="teaser">
			<a href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/">Deadly legacy of coal mining: a thousand new black lung disease cases</a></h3>
			<div class="content"><p>An NPR investigation identified nearly 1,000 new cases in Appalachia of the most severe form of&hellip;</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/thepumphandle/2016/12/21/injury-incident-alerts-blaming-worker-is-not-a-safety-lesson/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/thepumphandle/2016/12/21/injury-incident-alerts-blaming-worker-is-not-a-safety-lesson/">Injury incident alerts: blaming worker is not a safety lesson</a></h3>
			<div class="content"><p>The Labor Department&#8217;s safety alerts should not point blame at a worker for suffering an injury.</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/thepumphandle/2016/12/20/occupational-health-news-roundup-236/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/thepumphandle/2016/12/20/occupational-health-news-roundup-236/">Occupational Health News Roundup</a></h3>
			<div class="content"><p>The Center for Public Integrity investigates working conditions inside the nation&#8217;s oil refineries; mine safety advocates&hellip;</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/thepumphandle/2016/12/19/worth-reading-zika-agent-orange-and-obamacare-enrollees-who-voted-for-trump/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/thepumphandle/2016/12/19/worth-reading-zika-agent-orange-and-obamacare-enrollees-who-voted-for-trump/">Worth reading: Zika, Agent Orange, and Obamacare enrollees who voted for Trump</a></h3>
			<div class="content"><p>Recent pieces address the potential impacts of ACA repeal, the latest Zika research, and an investigation&hellip;</p>
</div>
		</li>
				<li class="teaser">
			<a href="http://scienceblogs.com/thepumphandle/2016/12/16/study-preventable-death-rates-drop-when-multiple-sectors-partner-for-better-health/"></a>
			<h3 class="title"><a href="http://scienceblogs.com/thepumphandle/2016/12/16/study-preventable-death-rates-drop-when-multiple-sectors-partner-for-better-health/">Study: Preventable death rates drop when multiple sectors partner for better health</a></h3>
			<div class="content"><p>If you work in public health, you&#8217;ve probably heard about the new era of practice —&hellip;</p>
</div>
		</li>
				</ul>
		</div><div id="recent-comments-2" class="widget clearfix widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"><li class="recentcomments">JustaTech on <a href="http://scienceblogs.com/thepumphandle/2016/12/21/deadly-legacy-of-coal-mining-a-thousand-new-black-lung-disease-cases/#comment-275706">Deadly legacy of coal mining: a thousand new black lung disease cases</a></li><li class="recentcomments">Jeff on <a href="http://scienceblogs.com/thepumphandle/2012/08/01/u-s-house-passes-camp-lejeune-compensation-bill/#comment-275703">U.S. House passes Camp Lejeune compensation bill</a></li><li class="recentcomments">JustaTech on <a href="http://scienceblogs.com/thepumphandle/2016/12/09/cdc-u-s-life-expectancy-declines-death-rates-up-for-heart-disease-diabetes-unintentional-injury/#comment-275702">CDC: U.S. life expectancy declines, death rates up for heart disease, diabetes, unintentional injury</a></li><li class="recentcomments">JustaTech on <a href="http://scienceblogs.com/thepumphandle/2016/12/13/poultry-workers-suffer-while-industry-uses-chemicals-to-disinfect-your-chicken/#comment-275701">Poultry workers suffer while industry uses chemicals to disinfect your chicken</a></li><li class="recentcomments">Kim Krisberg on <a href="http://scienceblogs.com/thepumphandle/2016/12/09/cdc-u-s-life-expectancy-declines-death-rates-up-for-heart-disease-diabetes-unintentional-injury/#comment-275700">CDC: U.S. life expectancy declines, death rates up for heart disease, diabetes, unintentional injury</a></li></ul></div><div id="archives-2" class="widget clearfix widget_archive"><h2 class="widget-title">Archives</h2>		<ul>
			<li><a href='http://scienceblogs.com/thepumphandle/2016/12/'>December 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/11/'>November 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/10/'>October 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/09/'>September 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/08/'>August 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/07/'>July 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/06/'>June 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/05/'>May 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/04/'>April 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/03/'>March 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/02/'>February 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2016/01/'>January 2016</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/12/'>December 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/11/'>November 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/10/'>October 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/09/'>September 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/08/'>August 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/07/'>July 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/06/'>June 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/05/'>May 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/04/'>April 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/03/'>March 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/02/'>February 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2015/01/'>January 2015</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/12/'>December 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/11/'>November 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/10/'>October 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/09/'>September 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/08/'>August 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/07/'>July 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/06/'>June 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/05/'>May 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/04/'>April 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/03/'>March 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/02/'>February 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2014/01/'>January 2014</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/12/'>December 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/11/'>November 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/10/'>October 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/09/'>September 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/08/'>August 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/07/'>July 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/06/'>June 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/05/'>May 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/04/'>April 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/03/'>March 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/02/'>February 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2013/01/'>January 2013</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/12/'>December 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/11/'>November 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/10/'>October 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/09/'>September 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/08/'>August 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/07/'>July 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/06/'>June 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/05/'>May 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/04/'>April 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/03/'>March 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/02/'>February 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2012/01/'>January 2012</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/12/'>December 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/11/'>November 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/10/'>October 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/09/'>September 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/08/'>August 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/07/'>July 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/06/'>June 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/05/'>May 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/04/'>April 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/03/'>March 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/02/'>February 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2011/01/'>January 2011</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/12/'>December 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/11/'>November 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/10/'>October 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/09/'>September 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/08/'>August 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/07/'>July 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/06/'>June 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2010/05/'>May 2010</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/12/'>December 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/09/'>September 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/08/'>August 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/07/'>July 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/06/'>June 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/05/'>May 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/04/'>April 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/03/'>March 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/02/'>February 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2009/01/'>January 2009</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/12/'>December 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/11/'>November 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/10/'>October 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/09/'>September 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/08/'>August 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/07/'>July 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/06/'>June 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/05/'>May 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/04/'>April 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/03/'>March 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/02/'>February 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2008/01/'>January 2008</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/12/'>December 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/11/'>November 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/10/'>October 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/09/'>September 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/08/'>August 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/07/'>July 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/06/'>June 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/05/'>May 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/04/'>April 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/03/'>March 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/02/'>February 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2007/01/'>January 2007</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2006/12/'>December 2006</a></li>
	<li><a href='http://scienceblogs.com/thepumphandle/2006/11/'>November 2006</a></li>
		</ul>
		</div><div id="categories-2" class="widget clearfix widget_categories"><h2 class="widget-title">Categories</h2>		<ul>
	<li class="cat-item cat-item-1781"><a href="http://scienceblogs.com/thepumphandle/category/affordable-care-act-2/" >Affordable Care Act</a>
</li>
	<li class="cat-item cat-item-2187"><a href="http://scienceblogs.com/thepumphandle/category/agriculture-2/" >Agriculture</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://scienceblogs.com/thepumphandle/category/apha-annual-meeting/" >APHA Annual Meeting</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://scienceblogs.com/thepumphandle/category/asbestos/" >Asbestos</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://scienceblogs.com/thepumphandle/category/black-lung/" >Black Lung</a>
</li>
	<li class="cat-item cat-item-2967"><a href="http://scienceblogs.com/thepumphandle/category/blankenship-trial/" >Blankenship Trial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://scienceblogs.com/thepumphandle/category/blog-roundup/" >Blog roundup</a>
</li>
	<li class="cat-item cat-item-39"><a href="http://scienceblogs.com/thepumphandle/category/bp/" >BP</a>
</li>
	<li class="cat-item cat-item-1283"><a href="http://scienceblogs.com/thepumphandle/category/breast-cancer/" >Breast Cancer</a>
</li>
	<li class="cat-item cat-item-3017"><a href="http://scienceblogs.com/thepumphandle/category/calosha/" >Cal/OSHA</a>
</li>
	<li class="cat-item cat-item-1318"><a href="http://scienceblogs.com/thepumphandle/category/california/" >California</a>
</li>
	<li class="cat-item cat-item-40"><a href="http://scienceblogs.com/thepumphandle/category/cancer/" >Cancer</a>
</li>
	<li class="cat-item cat-item-2166"><a href="http://scienceblogs.com/thepumphandle/category/cell-tower-safety/" >cell tower safety</a>
</li>
	<li class="cat-item cat-item-2110"><a href="http://scienceblogs.com/thepumphandle/category/chemical-facility-safety/" >Chemical facility safety</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://scienceblogs.com/thepumphandle/category/chemicals-policy/" >Chemicals Policy</a>
</li>
	<li class="cat-item cat-item-634"><a href="http://scienceblogs.com/thepumphandle/category/child-labor/" >child labor</a>
</li>
	<li class="cat-item cat-item-701"><a href="http://scienceblogs.com/thepumphandle/category/clean-air-act/" >Clean Air Act</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://scienceblogs.com/thepumphandle/category/climate/" >Climate</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://scienceblogs.com/thepumphandle/category/combustible-dust/" >Combustible Dust</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://scienceblogs.com/thepumphandle/category/confined-space-tph/" >Confined Space @ TPH</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://scienceblogs.com/thepumphandle/category/conflict-of-interest/" >Conflict of Interest</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://scienceblogs.com/thepumphandle/category/consumer-product-safety-commission/" >Consumer Product Safety Commission</a>
</li>
	<li class="cat-item cat-item-844"><a href="http://scienceblogs.com/thepumphandle/category/crystalline-silica/" >crystalline silica</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://scienceblogs.com/thepumphandle/category/daubert-v-merrell-dow/" >Daubert v. Merrell-Dow</a>
</li>
	<li class="cat-item cat-item-698"><a href="http://scienceblogs.com/thepumphandle/category/department-of-labor/" >Department of Labor</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://scienceblogs.com/thepumphandle/category/doubt-is-their-product/" >Doubt is Their Product</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://scienceblogs.com/thepumphandle/category/drug_safety/" >Drug Safety</a>
</li>
	<li class="cat-item cat-item-52"><a href="http://scienceblogs.com/thepumphandle/category/education/" >Education</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://scienceblogs.com/thepumphandle/category/environmental_health/" >Environmental Health</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://scienceblogs.com/thepumphandle/category/environmental-protection-agency/" >Environmental Protection Agency</a>
</li>
	<li class="cat-item cat-item-705"><a href="http://scienceblogs.com/thepumphandle/category/farm-workers/" >farm workers</a>
</li>
	<li class="cat-item cat-item-2379"><a href="http://scienceblogs.com/thepumphandle/category/flame-retardants/" >flame retardants</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://scienceblogs.com/thepumphandle/category/flavoring-workers-lung/" >Flavoring Workers&#039; Lung (Popcorn/Diacetyl)</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://scienceblogs.com/thepumphandle/category/foia/" >FOIA</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://scienceblogs.com/thepumphandle/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-2207"><a href="http://scienceblogs.com/thepumphandle/category/food-and-drug-administration/" >Food and Drug Administration</a>
</li>
	<li class="cat-item cat-item-1629"><a href="http://scienceblogs.com/thepumphandle/category/fracking-2/" >Fracking</a>
</li>
	<li class="cat-item cat-item-3022"><a href="http://scienceblogs.com/thepumphandle/category/frank-lautenberg-chemical-safety-act-lcsa/" >Frank Lautenberg Chemical Safety Act (LCSA)</a>
</li>
	<li class="cat-item cat-item-3121"><a href="http://scienceblogs.com/thepumphandle/category/global-supply-chain/" >Global Supply Chain</a>
</li>
	<li class="cat-item cat-item-1477"><a href="http://scienceblogs.com/thepumphandle/category/government/" >Government</a>
</li>
	<li class="cat-item cat-item-1785"><a href="http://scienceblogs.com/thepumphandle/category/gun-controlviolence/" >Gun Control/Violence</a>
</li>
	<li class="cat-item cat-item-2096"><a href="http://scienceblogs.com/thepumphandle/category/health-impact-assessments-2/" >Health Impact Assessments</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://scienceblogs.com/thepumphandle/category/healthcare/" >Healthcare</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://scienceblogs.com/thepumphandle/category/infectious_diseases/" >Infectious Diseases</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://scienceblogs.com/thepumphandle/category/labor_rights/" >Labor Rights</a>
</li>
	<li class="cat-item cat-item-1577"><a href="http://scienceblogs.com/thepumphandle/category/occupational-health-safety/leave-policies/" >Leave Policies</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://scienceblogs.com/thepumphandle/category/legal/" >Legal</a>
</li>
	<li class="cat-item cat-item-1887"><a href="http://scienceblogs.com/thepumphandle/category/low-wage-work-2/" >Low-wage work</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://scienceblogs.com/thepumphandle/category/manufacturing-uncertainty/" >Manufacturing Uncertainty</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://scienceblogs.com/thepumphandle/category/mental_health/" >Mental Health</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://scienceblogs.com/thepumphandle/category/meta/" >Meta</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://scienceblogs.com/thepumphandle/category/mining/" >Mining</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://scienceblogs.com/thepumphandle/category/msha/" >MSHA</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://scienceblogs.com/thepumphandle/category/nanotechnology/" >Nanotechnology</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://scienceblogs.com/thepumphandle/category/new-solutions-the-drawing-board/" >New Solutions: The Drawing Board</a>
</li>
	<li class="cat-item cat-item-655"><a href="http://scienceblogs.com/thepumphandle/category/niosh/" >NIOSH</a>
</li>
	<li class="cat-item cat-item-2058"><a href="http://scienceblogs.com/thepumphandle/category/not-an-accident/" >Not an accident</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://scienceblogs.com/thepumphandle/category/obesity/" >Obesity</a>
</li>
	<li class="cat-item cat-item-1304"><a href="http://scienceblogs.com/thepumphandle/category/occup-health-news-roundup/" >Occup Health News Roundup</a>
</li>
	<li class="cat-item cat-item-1920"><a href="http://scienceblogs.com/thepumphandle/category/occupational-fatalities/" >occupational fatalities</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://scienceblogs.com/thepumphandle/category/occupational-health-safety/" >Occupational Health &amp; Safety</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://scienceblogs.com/thepumphandle/category/occupational_health_safety/" >Occupational Health &amp; Safety</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://scienceblogs.com/thepumphandle/category/occupational_health_safety_1/" >Occupational Health &amp; Safety</a>
</li>
	<li class="cat-item cat-item-3029"><a href="http://scienceblogs.com/thepumphandle/category/ohs-yearbook/" >OHS Yearbook</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://scienceblogs.com/thepumphandle/category/oira/" >OIRA</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://scienceblogs.com/thepumphandle/category/osha/" >OSHA</a>
</li>
	<li class="cat-item cat-item-2021"><a href="http://scienceblogs.com/thepumphandle/category/paid-leave-2/" >Paid Leave</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://scienceblogs.com/thepumphandle/category/pdufa/" >PDUFA</a>
</li>
	<li class="cat-item cat-item-2186"><a href="http://scienceblogs.com/thepumphandle/category/pesticides-2/" >Pesticides</a>
</li>
	<li class="cat-item cat-item-1287"><a href="http://scienceblogs.com/thepumphandle/category/physical-activity-2/" >Physical Activity</a>
</li>
	<li class="cat-item cat-item-1495"><a href="http://scienceblogs.com/thepumphandle/category/poultry-plants/" >Poultry plants</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://scienceblogs.com/thepumphandle/category/public_health_-_general/" >Public Health &#8211; General</a>
</li>
	<li class="cat-item cat-item-1346"><a href="http://scienceblogs.com/thepumphandle/category/phclassics/" >Public Health Classics</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://scienceblogs.com/thepumphandle/category/regulation/" >Regulation</a>
</li>
	<li class="cat-item cat-item-2515"><a href="http://scienceblogs.com/thepumphandle/category/regulatory-agenda/" >Regulatory Agenda</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://scienceblogs.com/thepumphandle/category/research/" >Research</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://scienceblogs.com/thepumphandle/category/safety/" >Safety</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://scienceblogs.com/thepumphandle/category/sanitation/" >Sanitation</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://scienceblogs.com/thepumphandle/category/science-in-the-courts/" >Science in the Courts</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://scienceblogs.com/thepumphandle/category/scientific_integrity/" >Scientific Integrity</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://scienceblogs.com/thepumphandle/category/sequestered-science/" >Sequestered Science</a>
</li>
	<li class="cat-item cat-item-765"><a href="http://scienceblogs.com/thepumphandle/category/silica/" >silica</a>
</li>
	<li class="cat-item cat-item-1788"><a href="http://scienceblogs.com/thepumphandle/category/smoking-2/" >Smoking</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://scienceblogs.com/thepumphandle/category/tobacco/" >Tobacco</a>
</li>
	<li class="cat-item cat-item-1925"><a href="http://scienceblogs.com/thepumphandle/category/toxic-substances-control-act/" >Toxic Substances Control Act</a>
</li>
	<li class="cat-item cat-item-2235"><a href="http://scienceblogs.com/thepumphandle/category/toxics/" >Toxics</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://scienceblogs.com/thepumphandle/category/transportation/" >Transportation</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://scienceblogs.com/thepumphandle/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://scienceblogs.com/thepumphandle/category/urbanization/" >Urbanization</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://scienceblogs.com/thepumphandle/category/us-chem-safety-board/" >US Chem Safety Board</a>
</li>
	<li class="cat-item cat-item-259"><a href="http://scienceblogs.com/thepumphandle/category/usda/" >USDA</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://scienceblogs.com/thepumphandle/category/vaccination/" >Vaccination</a>
</li>
	<li class="cat-item cat-item-1104"><a href="http://scienceblogs.com/thepumphandle/category/vpp/" >VPP</a>
</li>
	<li class="cat-item cat-item-1689"><a href="http://scienceblogs.com/thepumphandle/category/warveterans/" >War/Veterans</a>
</li>
	<li class="cat-item cat-item-42"><a href="http://scienceblogs.com/thepumphandle/category/water/" >Water</a>
</li>
	<li class="cat-item cat-item-1355"><a href="http://scienceblogs.com/thepumphandle/category/womens-health-2/" >Women&#039;s health</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://scienceblogs.com/thepumphandle/category/workers-compensation/" >Workers&#039; Compensation</a>
</li>
	<li class="cat-item cat-item-2206"><a href="http://scienceblogs.com/thepumphandle/category/working-hours/" >working hours</a>
</li>
	<li class="cat-item cat-item-725"><a href="http://scienceblogs.com/thepumphandle/category/young-workers/" >young workers</a>
</li>
		</ul>
</div><div id="meta-2" class="widget clearfix widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
						<li><a href="http://scienceblogs.com/thepumphandle/wp-login.php">Log in</a></li>
			<li><a href="http://scienceblogs.com/thepumphandle/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://scienceblogs.com/thepumphandle/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>		</div><!--/sidebar-->
	</div><!--/str-inside-->
</div><!--/main-->

	<hr class="hidden" />
	<div class="footer-wrapper">
		<div id="footer">
			<ul class="footer-links">
						</ul>
 			<div class="copyright">&copy; 2006-2016 ScienceBlogs LLC. ScienceBlogs is a registered trademark of ScienceBlogs LLC. All rights reserved. Powered by Seed Media Group, LLC.</div>
                </div><!--/footer-->
        </div><!--/footer-wrapper-->
</div><!--/body-->
	<div style="display:none">
	<div class="grofile-hash-map-ede217b44a4c75e8b894b1b0121d386a">
	</div>
	<div class="grofile-hash-map-270ecc7c0591bf49bf888eb595fab7ff">
	</div>
	</div>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/plugins/anti-spam/js/anti-spam-4.2.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=1.4.4#pubid=ng-dmg'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/functions/cf-slideshow-gallery/js/jquery-galleria/src/jquery.galleria.min.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-content/themes/ngs-science-blogs/ngs-science-blogs-base/js/galleria-nat-geo/galleria.nat-geo.js?ver=0.2'></script>
<script type='text/javascript' src='http://scienceblogs.com/thepumphandle/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'109217903',post:'11652',tz:'-5',srv:'scienceblogs.com'} ]);
	_stq.push([ 'clickTrackerInit', '109217903', '11652' ]);
</script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-163469-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "3005368" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=3005368&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
